<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">

<head profile="http://gmpg.org/xfn/11">

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />

    <title>F1 &#8211; Toro Rosso et Honda, rapprochement confirmé &#187; Flagworld.com</title>

    <link rel="pingback" href="http://www.flagworld.com/nouvelles/xmlrpc.php" /> 

    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flagworld.com &raquo; Flux" href="http://www.flagworld.com/nouvelles/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flagworld.com &raquo; Flux des commentaires" href="http://www.flagworld.com/nouvelles/comments/feed/" />
	<script type="text/javascript">
	WebFontConfig = {
		google: { families: ['Pontano+Sans::latin,latin-ext'] }
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})(); 
    </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.flagworld.com\/nouvelles\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='graphene-stylesheet-css'  href='http://www.flagworld.com/nouvelles/wp-content/themes/graphene/style.css?ver=4.8.1' type='text/css' media='screen' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.flagworld.com/nouvelles/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.flagworld.com/nouvelles/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.flagworld.com/nouvelles/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.flagworld.com/nouvelles/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.flagworld.com/nouvelles/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flagworld.com/nouvelles/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flagworld.com/nouvelles/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='F1 &#8211; Lauda : Nous détruisons le mythe de la Formule 1' href='http://www.flagworld.com/nouvelles/2017/08/04/f1-lauda-nous-detruisons-le-mythe-de-la-formule-1/' />
<link rel='next' title='Zarco : « Le week-end est bien lancé »' href='http://www.flagworld.com/nouvelles/2017/08/04/zarco-le-week-end-est-bien-lance/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.flagworld.com/nouvelles/2017/08/04/f1-toro-rosso-et-honda-rapprochement-confirme/" />
<link rel='shortlink' href='http://www.flagworld.com/nouvelles/?p=91293' />
<link rel="alternate" type="application/json+oembed" href="http://www.flagworld.com/nouvelles/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flagworld.com%2Fnouvelles%2F2017%2F08%2F04%2Ff1-toro-rosso-et-honda-rapprochement-confirme%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flagworld.com/nouvelles/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flagworld.com%2Fnouvelles%2F2017%2F08%2F04%2Ff1-toro-rosso-et-honda-rapprochement-confirme%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.flagworld.com/nouvelles/2017/08/04/f1-toro-rosso-et-honda-rapprochement-confirme/" />
            <meta property="og:title" content="F1 &#8211; Toro Rosso et Honda, rapprochement confirmé" />
            <meta property="og:description" content="" />
            <meta property="og:site_name" content="Flagworld.com" />
            <meta property="og:image" content="https://www.flagworld.com/Flagworld.png" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="" />
            <meta itemprop="image" content="https://www.flagworld.com/Flagworld.png" />
            

<style type="text/css">
.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#blank}#sidebar_bottom .sidebar-wrap{width:290px}#header{height:104px}.container_16 {width:990px}.container_16 .grid_1{width:41.875px}.container_16 .prefix_1{padding-left:61.875px}.container_16 .suffix_1{padding-right:61.875px}.container_16 .push_1{left:61.875px}.container_16 .pull_1{left:-61.875px}.container_16 .grid_2{width:103.75px}.container_16 .prefix_2{padding-left:123.75px}.container_16 .suffix_2{padding-right:123.75px}.container_16 .push_2{left:123.75px}.container_16 .pull_2{left:-123.75px}.container_16 .grid_3{width:165.625px}.container_16 .prefix_3{padding-left:185.625px}.container_16 .suffix_3{padding-right:185.625px}.container_16 .push_3{left:185.625px}.container_16 .pull_3{left:-185.625px}.container_16 .grid_4{width:227.5px}.container_16 .prefix_4{padding-left:247.5px}.container_16 .suffix_4{padding-right:247.5px}.container_16 .push_4{left:247.5px}.container_16 .pull_4{left:-247.5px}.container_16 .grid_5{width:289.375px}.container_16 .prefix_5{padding-left:309.375px}.container_16 .suffix_5{padding-right:309.375px}.container_16 .push_5{left:309.375px}.container_16 .pull_5{left:-309.375px}.container_16 .grid_6{width:351.25px}.container_16 .prefix_6{padding-left:371.25px}.container_16 .suffix_6{padding-right:371.25px}.container_16 .push_6{left:371.25px}.container_16 .pull_6{left:-371.25px}.container_16 .grid_7{width:413.125px}.container_16 .prefix_7{padding-left:433.125px}.container_16 .suffix_7{padding-right:433.125px}.container_16 .push_7{left:433.125px}.container_16 .pull_7{left:-433.125px}.container_16 .grid_8{width:475px}.container_16 .prefix_8{padding-left:495px}.container_16 .suffix_8{padding-right:495px}.container_16 .push_8{left:495px}.container_16 .pull_8{left:-495px}.container_16 .grid_9{width:536.875px}.container_16 .prefix_9{padding-left:556.875px}.container_16 .suffix_9{padding-right:556.875px}.container_16 .push_9{left:556.875px}.container_16 .pull_9{left:-556.875px}.container_16 .grid_10{width:598.75px}.container_16 .prefix_10{padding-left:618.75px}.container_16 .suffix_10{padding-right:618.75px}.container_16 .push_10{left:618.75px}.container_16 .pull_10{left:-618.75px}.container_16 .grid_11{width:660.625px}.container_16 .prefix_11{padding-left:680.625px}.container_16 .suffix_11{padding-right:680.625px}.container_16 .push_11{left:680.625px}.container_16 .pull_11{left:-680.625px}.container_16 .grid_12{width:722.5px}.container_16 .prefix_12{padding-left:742.5px}.container_16 .suffix_12{padding-right:742.5px}.container_16 .push_12{left:742.5px}.container_16 .pull_12{left:-742.5px}.container_16 .grid_13{width:784.375px}.container_16 .prefix_13{padding-left:804.375px}.container_16 .suffix_13{padding-right:804.375px}.container_16 .push_13{left:804.375px}.container_16 .pull_13{left:-804.375px}.container_16 .grid_14{width:846.25px}.container_16 .prefix_14{padding-left:866.25px}.container_16 .suffix_14{padding-right:866.25px}.container_16 .push_14{left:866.25px}.container_16 .pull_14{left:-866.25px}.container_16 .grid_15{width:908.125px}.container_16 .prefix_15{padding-left:928.125px}.container_16 .suffix_15{padding-right:928.125px}.container_16 .push_15{left:928.125px}.container_16 .pull_15{left:-928.125px}.container_16 .grid_16{width:970px}.container_16 .prefix_16{padding-left:990px}.container_16 .suffix_16{padding-right:990px}.container_16 .push_16{left:990px}.container_16 .pull_16{left:-990px}.header-img {margin-left: -495px}#content-main, #content-main .grid_8, .container_16 .slider_post, #comments #respond {width:470px}#sidebar1 {width:300px}#sidebar2 {width:160px}.three-columns .comment-form-author, .three-columns .comment-form-email, .three-columns .comment-form-url {width:136.666666667px}.three-columns .graphene-form-field {width:128.666666667px}.three-columns #commentform textarea {width:442px}.entry-content img{ border:0px solid #e3e3e3; margin:5px; } 
</style>
		<link rel="icon" href="http://www.flagworld.com/favicon.ico" type="image/x-icon" />
		<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(http://www.flagworld.com/nouvelles/wp-content/themes/graphene/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3188096/adunit_31rectangle_EN_300x100', [300, 100], 'div-gpt-ad-1363541182606-0').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_31rectangle_FR_300x100', [300, 100], 'div-gpt-ad-1363541182606-1').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_bigbox_EN_300x250', [300, 250], 'div-gpt-ad-1363541182606-2').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_bigbox_FR_300x250', [300, 250], 'div-gpt-ad-1363541182606-3').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_fullbanner_EN_468x60', [468, 60], 'div-gpt-ad-1363541182606-4').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_fullbanner_FR_468x60', [468, 60], 'div-gpt-ad-1363541182606-5').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_halfpageadd_EN_300x600', [300, 600], 'div-gpt-ad-1363541182606-6').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_halfpageadd_FR_300x600', [300, 600], 'div-gpt-ad-1363541182606-7').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_leaderboard_EN_728x90', [728, 90], 'div-gpt-ad-1363541182606-8').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_leaderboard_FR_728x90', [728, 90], 'div-gpt-ad-1363541182606-9').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_skyscraper_EN_160x600', [160, 600], 'div-gpt-ad-1363541182606-10').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_skyscraper_FR_160x600', [160, 600], 'div-gpt-ad-1363541182606-11').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_verticalbanner_EN_120x240', [120, 240], 'div-gpt-ad-1363541182606-12').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_verticalbanner_FR_120x240', [120, 240], 'div-gpt-ad-1363541182606-13').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>    <!-- BEGIN Google Analytics script -->
    	<script src="//www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-3572749-1";
urchinTracker();
</script>    <!-- END Google Analytics script -->
    
</head>

<body class="post-template-default single single-post postid-91293 single-format-standard three_col_center three-columns">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="bg-gradient">







<div id="container" class="container_16">

    

    
        <div id="top-bar">

                
				<div id="profiles" class="clearfix gutter-left">

                                <a href="//www.facebook.com/FlagworldCom" title="Facebook" id="social-id-1" class="mysocial social-facebook">
            	<img src="http://www.flagworld.com/nouvelles/wp-content/themes/graphene/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
    	            <a href="//www.youtube.com/Flagworldcom/" title="YouTube" id="social-id-2" class="mysocial social-youtube">
            	<img src="http://www.flagworld.com/nouvelles/wp-content/themes/graphene/images/social/youtube.png" alt="YouTube" title="YouTube" />
            </a>
    	            <a href="//twitter.com/FlagworldCom" title="Twitter" id="social-id-3" class="mysocial social-twitter">
            	<img src="http://www.flagworld.com/nouvelles/wp-content/themes/graphene/images/social/twitter.png" alt="Twitter" title="Twitter" />
            </a>
    	            <a href="//ca.linkedin.com/company/flagworld-communications-inc-/" title="LinkedIn" id="social-id-4" class="mysocial social-linkedin">
            	<img src="http://www.flagworld.com/nouvelles/wp-content/themes/graphene/images/social/linkedin.png" alt="LinkedIn" title="LinkedIn" />
            </a>
    	            <a href="http://www.flagworld.com/nouvelles/feed/" title="Inscrivez-vous aux feed RSS Flagworld.com - Nouvelles" id="social-id-5" class="mysocial social-rss">
            	<img src="http://www.flagworld.com/nouvelles/wp-content/themes/graphene/images/social/rss.png" alt="RSS" title="Inscrivez-vous aux feed RSS Flagworld.com - Nouvelles" />
            </a>
    	            <a href="//feedburner.google.com/fb/a/mailverify?uri=flagworld/nouvelles&#038;loc=fr_FR" title="Inscrivez-vous à Flagworld.com - Nouvelles par courriel" id="social-id-6" class="mysocial social-custom">
            	<img src="//www.flagworld.com/nouvelles/wp-content/themes/graphene/images/social/email.png" alt="Personnalisé" title="Inscrivez-vous à Flagworld.com - Nouvelles par courriel" />
            </a>
    	
                </div>

            
            
                <div id="top_search" class="grid_4">

                    <form id="searchform" class="searchform" method="get" action="http://www.flagworld.com/nouvelles">
    <p class="clearfix default_searchform">
        <input type="text" name="s" onblur="if (this.value == '') {this.value = 'Rechercher';}" onfocus="if (this.value == 'Rechercher') {this.value = '';}" value="Rechercher" />
        <button type="submit"><span>Rechercher</span></button>
    </p>
    </form>
                    
                </div>

            
            

            
            

        </div>

    


    
    <div id="header">

<div align="center">
	<table border="0" width="100%" id="table1" cellspacing="0" cellpadding="0">
		<tr>
			<td align="center"><a href="//www.flagworld.com/">
			<img border="0" src="//www.flagworld.com/Flagworld.png" width="131" height="100"></a></td>
			<td align="center"><!-- Generated by Revive Adserver 3.0.5 -->
<script type='text/javascript' src='//flagworld.com/openx/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'><!--// <![CDATA[
    /* [id5] Nouvelles_Leaderboard */
    OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='//flagworld.com/openx/www/delivery/ck.php?n=99fbbd3'><img border='0' alt='' src='//flagworld.com/openx/www/delivery/avw.php?zoneid=5&amp;n=99fbbd3' /></a></noscript>
</td>
		</tr>
	</table>
</div>

       	       

        
		

        
        

		
    </div>

    <div id="nav">

        
        <div id="header-menu-wrap" class="clearfix">

			<ul id="header-menu" class="menu clearfix"><li id="menu-item-54981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="//www.flagworld.com/nouvelles/"><strong>NOUVELLES</strong></a></li>
<li id="menu-item-54982" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="//www.flagworld.com/news/"><strong>NEWS</strong></a></li>
<li id="menu-item-54983" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="//www.flagworld.com/photos/main.php"><strong>PHOTOS</strong></a></li>
<li id="menu-item-60914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-ancestor"><a href="//www.flagworld.com/essais/"><strong>ESSAIS</strong></a>
<ul  class="sub-menu">
	<li id="menu-item-60915" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="//www.flagworld.com/photos/v/Essais/">PHOTOS &#8211; ESSAIS</a></li>
</ul>
</li>
<li id="menu-item-54985" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="//www.flagworld.com/roadtests/"><strong>ROAD TESTS</strong></a></li>
<li id="menu-item-54986" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="//www.flagworld.com/nouvelles/contacts/"><strong>CONTACTS</strong></a></li>
</ul>
            

            <div class="clear"></div>

            

			
            

            
        

        </div>

		

        
        

        <div class="menu-bottom-shadow">&nbsp;</div>





        


    </div>



    


    <div id="content" class="clearfix hfeed">

        
        

        
    

<div id="sidebar2" class="sidebar grid_4">



	
<div>
	<table border="0" width="100%" id="table1">
		<tr>
			<td><script type='text/javascript'><!--// <![CDATA[
    /* [id6] Nouvelles_Skycrasper */
    OA_show(6);
// ]]> --></script><noscript><a target='_blank' href='//flagworld.com/openx/www/delivery/ck.php?n=f485c48'><img border='0' alt='' src='//flagworld.com/openx/www/delivery/avw.php?zoneid=6&amp;n=f485c48' /></a></noscript></td>
		</tr>
		<tr>
			<td><a href="http://www.perryautolaval.com/?utm_source=flagworld.com&utm_medium=gif-01&utm_campaign=fw-01"><img src="http://www.perryautolaval.com/imghost/perry-performance-flagworld-01-fr.gif" alt="Perry Performance & Competition" /></a></td>
		</tr>
        <tr>
			<td>
			<a href="http://shop.aracademy.ca"><img src="//www.flagworld.com/photos/d/1144474-1/AndrewRangerAcacademy.gif" width="150" 

height="80"></a></td>
		</tr>
        <tr>
			<td>
			<a href="http://www.autocourse.ca"><img src="//www.flagworld.com/photos/d/780035-2/autocourse-2013.gif" width="150" 

height="80"></a></td>
		</tr>
		<tr>
			<td><a href="http://motorsport.nextgen-auto.com/?lang=en"><img src="//www.flagworld.com/photos/d/636618-

1/motorsport_nextgen-auto_com_logo.jpg" width="150" height="80" /></a></td>
		</tr>
        <tr>
			<td><a href="http://www.kart-o-mania.ca"><img src="//www.flagworld.com/photos/d/805300-2/Kart-O-Mania+logo_001.jpg" width="150" height="80" /></a></td>
		</tr>
        <tr>
			<td><a href="http://www.npaq.net"><img src="//www.flagworld.com/photos/d/1019424-1/pub150x80.jpg" width="150" height="80" /></a></td>
		</tr>
	</table>
</div>
</br>

    <div id="linkcat-2" class="sidebar-wrap clearfix widget_links"><h3>Liens</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://11-euros.com/" target="_blank">Assurance 11-euros.com</a></li>
<li><a href="http://www.lecomparateurassurance.com/4-devis-auto/10582-auto" target="_blank">Assurances auto</a></li>
<li><a href="http://www.auto-historia.ca" title="Auto-historia.ca" target="_blank">Auto-historia.ca</a></li>
<li><a href="http://www.autocourse.ca" title="Autocourse.ca" target="_blank">Autocourse.ca</a></li>
<li><a href="http://www.autodrome.ca" title="Autodrome Saint-Eustache" target="_blank">Autodrome.ca</a></li>
<li><a href="http://www.autohebdo.fr" title="Autohebdo.fr" target="_blank">Autohebdo.fr</a></li>
<li><a href="http://minute-auto.fr/" title="Comparateur Assurance Voiture" target="_top">Comparateur Assurance Voiture</a></li>
<li><a href="http://www.crash.net" title="Crash.net" target="_blank">Crash.net</a></li>
<li><a href="http://www.dakar.com" title="Dakar.com" target="_blank">Dakar.com</a></li>
<li><a href="http://www.dtm.com" title="DTM.com" target="_blank">DTM.com</a></li>
<li><a href="http://www.imsa.com" title="IMSA.com" target="_top">IMSA.com</a></li>
<li><a href="http://www.indycar.com" title="IndyCar.com" target="_blank">IndyCar.com</a></li>
<li><a href="http://www.kart-o-mania.ca" title="Kart-O-Mania.ca" target="_blank">Kart-O-Mania.ca</a></li>
<li><a href="http://www.lemans.org" title="LeMans.org" target="_blank">LeMans.org</a></li>
<li><a href="http://www.motorsinside.com" title="Motorsinside.com" target="_blank">Motorsinside.com</a></li>
<li><a href="http://www.nascar.com" title="NASCAR.com" target="_blank">NASCAR.com</a></li>
<li><a href="http://www.siteformulatour1600.com" title="Siteformulatour1600.com" target="_blank">Siteformulatour1600.com</a></li>
<li><a href="http://www.trackracingpictures.com" title="TrackRacingPictures.com" target="_blank">TrackRacingPictures.com</a></li>
<li><a href="http://www.wrc.com" title="WRC.com" target="_blank">WRC.com</a></li>

	</ul>
</div>
<div id="pages-2" class="sidebar-wrap clearfix widget_pages"><h3>Flagworld Communications Inc.</h3>		<ul>
			<li class="page_item page-item-2"><a href="http://www.flagworld.com/nouvelles/a-propos/">À propos de Flagworld</a></li>
<li class="page_item page-item-80360"><a href="http://www.flagworld.com/nouvelles/clients/">Clients</a></li>
<li class="page_item page-item-55074"><a href="http://www.flagworld.com/nouvelles/collaborateurs/">Collaborateurs</a></li>
<li class="page_item page-item-32100"><a href="http://www.flagworld.com/nouvelles/collection-flagworld/">Collection Flagworld</a></li>
<li class="page_item page-item-1663"><a href="http://www.flagworld.com/nouvelles/contacts/">Contacts</a></li>
<li class="page_item page-item-20216"><a href="http://www.flagworld.com/nouvelles/exoneration-de-responsabilite/">Exonération de responsabilité</a></li>
<li class="page_item page-item-1888"><a href="http://www.flagworld.com/nouvelles/grand-prix-de-trois-rivieres-gp3r/">Grand Prix de Trois-Rivières</a></li>
<li class="page_item page-item-67672"><a href="http://www.flagworld.com/nouvelles/newswire-ca/">Newswire.ca</a></li>
<li class="page_item page-item-25061"><a href="http://www.flagworld.com/nouvelles/nos-services-photos/">Nos services photos</a></li>
<li class="page_item page-item-20214"><a href="http://www.flagworld.com/nouvelles/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="page_item page-item-10424"><a href="http://www.flagworld.com/nouvelles/portfolio/">Portfolio</a></li>
		</ul>
		</div><div id="meta-2" class="sidebar-wrap clearfix widget_meta"><h3>Méta</h3>			<ul>
						<li><a href="http://www.flagworld.com/nouvelles/wp-login.php">Connexion</a></li>
			<li><a href="http://www.flagworld.com/nouvelles/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="http://www.flagworld.com/nouvelles/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wpfr.net" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">Site de WordPress-FR</a></li>			</ul>
			</div>
    

    
    

    
<!-- adunit_skyscraper_FR_160x600 -->
<div id='div-gpt-ad-1363541182606-11' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363541182606-11'); });
</script>
</div>

</div><!-- #sidebar2 -->
        

        <div id="content-main" class="clearfix grid_8">

        
		<div class="post-nav clearfix">
		<p class="previous">&laquo; <a href="http://www.flagworld.com/nouvelles/2017/08/04/f1-lauda-nous-detruisons-le-mythe-de-la-formule-1/" rel="prev">F1 &#8211; Lauda : Nous détruisons le mythe de la Formule 1</a></p>
		<p class="next-post"><a href="http://www.flagworld.com/nouvelles/2017/08/04/zarco-le-week-end-est-bien-lance/" rel="next">Zarco : « Le week-end est bien lancé »</a> &raquo;</p>
			</div>
	<div id="post-91293" class="clearfix post post-91293 type-post status-publish format-standard hentry category-formule-un tag-honda tag-honda-motorsport tag-hungaroring tag-masashi-yamamoto tag-mclaren tag-red-bull tag-ron-dennis tag-toro-rosso">
		<div class="entry clearfix">
                    	<div class="date updated alpha ">
        	<span class="value-title" title="2017-08-04T10:42" />
            <p class="default_date">
            	<span class="month">Août</span>
                <span class="day">04</span>
                            </p>
                    </div>
                            		        <h1 class="post-title entry-title">
			F1 &#8211; Toro Rosso et Honda, rapprochement confirmé			        </h1>
				<div class="entry-content clearfix">
															<p><span style="color: #ff0000;"><strong><a href="http://www.flagworld.com/photos/v/Sources+Externes/2017/07+-+Scuderia+Toro+Rosso/"><img class="giThumbnail alignleft" src="http://www.flagworld.com/photos/d/1254503-2/07+-+Scuderia+Toro+Rosso.jpg" alt="07 - Scuderia Toro Rosso " width="150" height="80" /></a>Un accord à venir ?</strong></span></p>
<p>Toro Rosso et Honda se sont nettement rapprochés d’un accord lors de discussions menées cette semaine dans le paddock du Hungaroring, lors des essais privés.</p>
<p><span id="more-91293"></span></p>
<p>Helmut Marko s’est longuement entretenu avec Masashi Yamamoto, responsable de Honda Motorsport au sujet d’une fourniture de moteurs.</p>
<p>Cela pourrait être la porte d’entrée de Honda vers Red Bull, en 2019, si le moteur japonais progresse suffisamment.</p>
<p>« Nous verrons bien, » admet Marko, lorsqu’on lui demande si un accord est possible.</p>
<p>Yamamoto espère lui « un accord avec une équipe. Nous parlons à plusieurs équipes en ce moment ».</p>
<p>Honda discute en effet toujours avec McLaren, qui peut aussi récupérer le moteur Renault actuellement fourni à Toro Rosso. La décision sera prise début septembre.</p>
<p>De son côté Helmut Marko a tenu à démentir d’autres rumeurs sur Toro Rosso.</p>
<p>« L’équipe n’est pas à vendre à Ron Dennis comme j’ai pu le lire. Mais bon il vient de toucher 300 millions en vendant ses actions McLaren. Il devrait nous passer un coup de fil, en plus il est fan de Honda, » ironise-t-il.</p>
<p>« Et non, nous ne comptons pas déménager en Angleterre. Pourquoi aurions-nous alors construit une nouvelle usine à Faenza ? »</p>
<p>Par Olivier Ferret</p>
<p>http://motorsport.nextgen-auto.com</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.flagworld.com/nouvelles/2017/08/04/f1-toro-rosso-et-honda-rapprochement-confirme/" data-a2a-title="F1 – Toro Rosso et Honda, rapprochement confirmé"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.flagworld.com%2Fnouvelles%2F2017%2F08%2F04%2Ff1-toro-rosso-et-honda-rapprochement-confirme%2F&amp;linkname=F1%20%E2%80%93%20Toro%20Rosso%20et%20Honda%2C%20rapprochement%20confirm%C3%A9" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.flagworld.com%2Fnouvelles%2F2017%2F08%2F04%2Ff1-toro-rosso-et-honda-rapprochement-confirme%2F&amp;linkname=F1%20%E2%80%93%20Toro%20Rosso%20et%20Honda%2C%20rapprochement%20confirm%C3%A9" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.flagworld.com%2Fnouvelles%2F2017%2F08%2F04%2Ff1-toro-rosso-et-honda-rapprochement-confirme%2F&amp;linkname=F1%20%E2%80%93%20Toro%20Rosso%20et%20Honda%2C%20rapprochement%20confirm%C3%A9" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.flagworld.com%2Fnouvelles%2F2017%2F08%2F04%2Ff1-toro-rosso-et-honda-rapprochement-confirme%2F&amp;linkname=F1%20%E2%80%93%20Toro%20Rosso%20et%20Honda%2C%20rapprochement%20confirm%C3%A9" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>								</div>
				<div class="entry-footer clearfix">
				<div class="post-meta clearfix">
									<span class="printonly">Catégories : </span>
			<p class="meta_categories"><a href="http://www.flagworld.com/nouvelles/category/formule-un/" rel="category tag">Formule Un</a></p>
																													</div>
										<p class="post-tags">Mots-Clés : <a href="http://www.flagworld.com/nouvelles/tag/honda/" rel="tag">Honda</a>, <a href="http://www.flagworld.com/nouvelles/tag/honda-motorsport/" rel="tag">Honda Motorsport</a>, <a href="http://www.flagworld.com/nouvelles/tag/hungaroring/" rel="tag">Hungaroring</a>, <a href="http://www.flagworld.com/nouvelles/tag/masashi-yamamoto/" rel="tag">Masashi Yamamoto</a>, <a href="http://www.flagworld.com/nouvelles/tag/mclaren/" rel="tag">McLaren</a>, <a href="http://www.flagworld.com/nouvelles/tag/red-bull/" rel="tag">Red Bull</a>, <a href="http://www.flagworld.com/nouvelles/tag/ron-dennis/" rel="tag">Ron Dennis</a>, <a href="http://www.flagworld.com/nouvelles/tag/toro-rosso/" rel="tag">Toro Rosso</a></p>
											</div>
	</div>
</div>

<div align="center">
<!-- adunit_fullbanner_FR_468x60 -->
<div id='div-gpt-ad-1363541182606-5' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363541182606-5'); });
</script>
</div>
<br>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0876009401912647"
     data-ad-slot="5303774052"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
<br>
<div class="fb-comments" data-href="http://www.flagworld.com/nouvelles/2017/08/04/f1-toro-rosso-et-honda-rapprochement-confirme/" data-width="470" data-num-posts="5"></div>

            
  


    </div><!-- #content-main -->

    

    	
    
<div id="sidebar1" class="sidebar grid_4">
	<script type='text/javascript'><!--// <![CDATA[
    /* [id4] Nouvelles_BigBox */
    OA_show(4);
// ]]> --></script><noscript><a target='_blank' href='//flagworld.com/openx/www/delivery/ck.php?n=e11c61c'><img border='0' alt='' src='//flagworld.com/openx/www/delivery/avw.php?zoneid=4&amp;n=e11c61c' /></a></noscript>
</p>
</br>
    <div id="text-4" class="sidebar-wrap clearfix widget_text"><h3>Flagworld.com sur YouTube</h3>			<div class="textwidget"><iframe width="280" height="165" src="//www.youtube.com/embed?listType=user_uploads&list=FlagworldCom" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-6" class="sidebar-wrap clearfix widget_text"><h3>Flagworld.com sur Facebook</h3>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/FlagworldCom/" data-tabs="timeline" data-width="280" data-height="525" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FlagworldCom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FlagworldCom/">Flagworld.com</a></blockquote></div></div>
		</div><div id="text-5" class="sidebar-wrap clearfix widget_text"><h3>Flagworld.com sur Twitter</h3>			<div class="textwidget"><a class="twitter-timeline" data-height="525" href="https://twitter.com/FlagworldCom"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div>		<div id="recent-posts-2" class="sidebar-wrap clearfix widget_recent_entries">		<h3>Articles récents</h3>		<ul>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/08/04/le-chef-dequipe-derik-jones-suspendu-deux-courses/">Le Chef D’équipe D’Erik Jones Suspendu Deux Courses</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/08/04/world-rx-sebastien-loeb-de-retour-a-la-competition-au-canada/">World RX &#8211; Sébastien Loeb de retour à la compétition au Canada</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/08/04/zarco-le-week-end-est-bien-lance/">Zarco : « Le week-end est bien lancé »</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/08/04/f1-toro-rosso-et-honda-rapprochement-confirme/">F1 &#8211; Toro Rosso et Honda, rapprochement confirmé</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/08/04/f1-lauda-nous-detruisons-le-mythe-de-la-formule-1/">F1 &#8211; Lauda : Nous détruisons le mythe de la Formule 1</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/08/03/place-au-concours-darret-aux-puits-et-cest-gratuit-pour-les-villages/">Place au concours d&rsquo;arrêt aux puits, et c&rsquo;est gratuit pour les villages</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/08/03/la-ligne-dovertime-abandonnee/">La Ligne D’Overtime Abandonnée</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/08/03/un-2e-depart-dans-la-serie-arca-pour-raphael-lessard-en-fin-de-semaine/">Un 2e départ dans la série ARCA pour Raphaël Lessard en fin de semaine</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/08/03/f1-norris-est-une-star-de-lavenir-selon-mclaren/">F1 &#8211; Norris est une « star de l&rsquo;avenir » selon McLaren</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/08/03/chez-ktm-on-pensait-etre-bien-plus-loin-a-ce-stade-de-la-saison/">Chez KTM, on pensait être « bien plus loin » à ce stade de la saison</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/08/03/fe-buemi-le-championnat-avec-le-meilleur-avenir/">FE – Buemi : « Le championnat avec le meilleur avenir »</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/08/03/f1-kubica-revient-en-details-sur-sa-journee-de-tests/">F1 &#8211; Kubica revient en détails sur sa journée de tests</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/08/02/f1-hongrie-j2-142-tours-pour-kubica-meilleur-temps-pour-vettel/">F1 &#8211; Hongrie, J2 &#8211; 142 tours pour Kubica, meilleur temps pour Vettel</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/08/02/rossi-le-championnat-reste-tres-ouvert/">Rossi : « Le Championnat reste très ouvert »</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/08/02/citroen-nexclut-pas-un-retour-de-loeb-en-2018/">Citroën n&rsquo;exclut pas un retour de Loeb en 2018</a>
						</li>
				</ul>
		</div>		<div id="categories-148275653" class="sidebar-wrap clearfix widget_categories"><h3>Catégories</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.flagworld.com/nouvelles/category/autres/" >Autres</a> (3&nbsp;441)
</li>
	<li class="cat-item cat-item-2879"><a href="http://www.flagworld.com/nouvelles/category/circuit-routier/" >Circuit routier</a> (1&nbsp;295)
</li>
	<li class="cat-item cat-item-249"><a href="http://www.flagworld.com/nouvelles/category/dtm/" >DTM</a> (547)
</li>
	<li class="cat-item cat-item-22631"><a href="http://www.flagworld.com/nouvelles/category/essais-2/" >Essais</a> (7)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.flagworld.com/nouvelles/category/f1600/" >F1600</a> (341)
</li>
	<li class="cat-item cat-item-15750"><a href="http://www.flagworld.com/nouvelles/category/f2-f3/" >F2, F3, F4</a> (400)
</li>
	<li class="cat-item cat-item-11612"><a href="http://www.flagworld.com/nouvelles/category/f-2000-2/" >F2000</a> (38)
</li>
	<li class="cat-item cat-item-218"><a href="http://www.flagworld.com/nouvelles/category/gp2-series/" >Formule 2, GP2 Series, GP3 Series</a> (654)
</li>
	<li class="cat-item cat-item-27703"><a href="http://www.flagworld.com/nouvelles/category/formule-e/" >Formule E</a> (214)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.flagworld.com/nouvelles/category/formule-un/" >Formule Un</a> (12&nbsp;202)
</li>
	<li class="cat-item cat-item-315"><a href="http://www.flagworld.com/nouvelles/category/irl/" >IndyCar</a> (1&nbsp;209)
</li>
	<li class="cat-item cat-item-127"><a href="http://www.flagworld.com/nouvelles/category/karting/" >Karting</a> (368)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.flagworld.com/nouvelles/category/moto/" >Moto</a> (2&nbsp;290)
</li>
	<li class="cat-item cat-item-440"><a href="http://www.flagworld.com/nouvelles/category/motoneige/" >Motoneige</a> (274)
</li>
	<li class="cat-item cat-item-70"><a href="http://www.flagworld.com/nouvelles/category/nascar/" >NASCAR</a> (3&nbsp;424)
</li>
	<li class="cat-item cat-item-48"><a href="http://www.flagworld.com/nouvelles/category/raid/" >Raid</a> (390)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.flagworld.com/nouvelles/category/rallye/" >Rallye</a> (2&nbsp;343)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.flagworld.com/nouvelles/category/stock-car/" >Stock Car</a> (2&nbsp;118)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.flagworld.com/nouvelles/category/endurance/" >Touring &#8211; Endurance</a> (2&nbsp;711)
</li>
	<li class="cat-item cat-item-1405"><a href="http://www.flagworld.com/nouvelles/category/tuning/" >Tuning</a> (26)
</li>
		</ul>
</div><div id="tag_cloud-3" class="sidebar-wrap clearfix widget_tag_cloud"><h3>Tags</h3><div class="tagcloud"><a href="http://www.flagworld.com/nouvelles/tag/24-heures-du-mans/" class="tag-cloud-link tag-link-550 tag-link-position-1" style="font-size: 9.84210526316pt;" aria-label="24 Heures du Mans (635 éléments)">24 Heures du Mans</a>
<a href="http://www.flagworld.com/nouvelles/tag/andrew-ranger/" class="tag-cloud-link tag-link-79 tag-link-position-2" style="font-size: 9.84210526316pt;" aria-label="Andrew Ranger (627 éléments)">Andrew Ranger</a>
<a href="http://www.flagworld.com/nouvelles/tag/audi/" class="tag-cloud-link tag-link-606 tag-link-position-3" style="font-size: 8.36842105263pt;" aria-label="Audi (527 éléments)">Audi</a>
<a href="http://www.flagworld.com/nouvelles/tag/bernie-ecclestone/" class="tag-cloud-link tag-link-262 tag-link-position-4" style="font-size: 13.1578947368pt;" aria-label="Bernie Ecclestone (955 éléments)">Bernie Ecclestone</a>
<a href="http://www.flagworld.com/nouvelles/tag/bmw/" class="tag-cloud-link tag-link-146 tag-link-position-5" style="font-size: 11.1315789474pt;" aria-label="BMW (744 éléments)">BMW</a>
<a href="http://www.flagworld.com/nouvelles/tag/dani-pedrosa/" class="tag-cloud-link tag-link-466 tag-link-position-6" style="font-size: 8.55263157895pt;" aria-label="Dani Pedrosa (538 éléments)">Dani Pedrosa</a>
<a href="http://www.flagworld.com/nouvelles/tag/dtm/" class="tag-cloud-link tag-link-43563 tag-link-position-7" style="font-size: 8.92105263158pt;" aria-label="DTM (558 éléments)">DTM</a>
<a href="http://www.flagworld.com/nouvelles/tag/f1/" class="tag-cloud-link tag-link-1427 tag-link-position-8" style="font-size: 8.92105263158pt;" aria-label="F1 (563 éléments)">F1</a>
<a href="http://www.flagworld.com/nouvelles/tag/felipe-massa/" class="tag-cloud-link tag-link-42 tag-link-position-9" style="font-size: 15.9210526316pt;" aria-label="Felipe Massa (1&nbsp;345 éléments)">Felipe Massa</a>
<a href="http://www.flagworld.com/nouvelles/tag/fernando-alonso/" class="tag-cloud-link tag-link-54 tag-link-position-10" style="font-size: 18.3157894737pt;" aria-label="Fernando Alonso (1&nbsp;837 éléments)">Fernando Alonso</a>
<a href="http://www.flagworld.com/nouvelles/tag/ferrari/" class="tag-cloud-link tag-link-4 tag-link-position-11" style="font-size: 22pt;" aria-label="Ferrari (2&nbsp;888 éléments)">Ferrari</a>
<a href="http://www.flagworld.com/nouvelles/tag/fia/" class="tag-cloud-link tag-link-6 tag-link-position-12" style="font-size: 17.5789473684pt;" aria-label="FIA (1&nbsp;652 éléments)">FIA</a>
<a href="http://www.flagworld.com/nouvelles/tag/flagworld/" class="tag-cloud-link tag-link-760 tag-link-position-13" style="font-size: 8.92105263158pt;" aria-label="Flagworld (559 éléments)">Flagworld</a>
<a href="http://www.flagworld.com/nouvelles/tag/force-india/" class="tag-cloud-link tag-link-44 tag-link-position-14" style="font-size: 9.84210526316pt;" aria-label="Force India (627 éléments)">Force India</a>
<a href="http://www.flagworld.com/nouvelles/tag/grand-prix-de-trois-rivieres/" class="tag-cloud-link tag-link-1388 tag-link-position-15" style="font-size: 8.36842105263pt;" aria-label="Grand Prix de Trois-Rivières (521 éléments)">Grand Prix de Trois-Rivières</a>
<a href="http://www.flagworld.com/nouvelles/tag/grand-prix-du-canada/" class="tag-cloud-link tag-link-1013 tag-link-position-16" style="font-size: 8pt;" aria-label="Grand Prix du Canada (504 éléments)">Grand Prix du Canada</a>
<a href="http://www.flagworld.com/nouvelles/tag/honda/" class="tag-cloud-link tag-link-191 tag-link-position-17" style="font-size: 11.1315789474pt;" aria-label="Honda (741 éléments)">Honda</a>
<a href="http://www.flagworld.com/nouvelles/tag/jacques-villeneuve/" class="tag-cloud-link tag-link-143 tag-link-position-18" style="font-size: 11.6842105263pt;" aria-label="Jacques Villeneuve (785 éléments)">Jacques Villeneuve</a>
<a href="http://www.flagworld.com/nouvelles/tag/jenson-button/" class="tag-cloud-link tag-link-237 tag-link-position-19" style="font-size: 14.2631578947pt;" aria-label="Jenson Button (1&nbsp;106 éléments)">Jenson Button</a>
<a href="http://www.flagworld.com/nouvelles/tag/jorge-lorenzo/" class="tag-cloud-link tag-link-92 tag-link-position-20" style="font-size: 9.84210526316pt;" aria-label="Jorge Lorenzo (627 éléments)">Jorge Lorenzo</a>
<a href="http://www.flagworld.com/nouvelles/tag/kimi-raikkonen/" class="tag-cloud-link tag-link-41 tag-link-position-21" style="font-size: 15.9210526316pt;" aria-label="Kimi Raikkonen (1&nbsp;339 éléments)">Kimi Raikkonen</a>
<a href="http://www.flagworld.com/nouvelles/tag/kyle-busch/" class="tag-cloud-link tag-link-711 tag-link-position-22" style="font-size: 8.55263157895pt;" aria-label="Kyle Busch (541 éléments)">Kyle Busch</a>
<a href="http://www.flagworld.com/nouvelles/tag/lewis-hamilton/" class="tag-cloud-link tag-link-105 tag-link-position-23" style="font-size: 19.6052631579pt;" aria-label="Lewis Hamilton (2&nbsp;153 éléments)">Lewis Hamilton</a>
<a href="http://www.flagworld.com/nouvelles/tag/mark-webber/" class="tag-cloud-link tag-link-243 tag-link-position-24" style="font-size: 13.7105263158pt;" aria-label="Mark Webber (1&nbsp;020 éléments)">Mark Webber</a>
<a href="http://www.flagworld.com/nouvelles/tag/mclaren/" class="tag-cloud-link tag-link-5 tag-link-position-25" style="font-size: 17.7631578947pt;" aria-label="McLaren (1&nbsp;716 éléments)">McLaren</a>
<a href="http://www.flagworld.com/nouvelles/tag/mercedes/" class="tag-cloud-link tag-link-38 tag-link-position-26" style="font-size: 16.1052631579pt;" aria-label="Mercedes (1&nbsp;394 éléments)">Mercedes</a>
<a href="http://www.flagworld.com/nouvelles/tag/michael-schumacher/" class="tag-cloud-link tag-link-148 tag-link-position-27" style="font-size: 14.2631578947pt;" aria-label="Michael Schumacher (1&nbsp;106 éléments)">Michael Schumacher</a>
<a href="http://www.flagworld.com/nouvelles/tag/motogp/" class="tag-cloud-link tag-link-474 tag-link-position-28" style="font-size: 10.0263157895pt;" aria-label="MotoGp (649 éléments)">MotoGp</a>
<a href="http://www.flagworld.com/nouvelles/tag/nascar/" class="tag-cloud-link tag-link-43560 tag-link-position-29" style="font-size: 14.4473684211pt;" aria-label="NASCAR (1&nbsp;116 éléments)">NASCAR</a>
<a href="http://www.flagworld.com/nouvelles/tag/nico-rosberg/" class="tag-cloud-link tag-link-487 tag-link-position-30" style="font-size: 15.7368421053pt;" aria-label="Nico Rosberg (1&nbsp;319 éléments)">Nico Rosberg</a>
<a href="http://www.flagworld.com/nouvelles/tag/pirelli/" class="tag-cloud-link tag-link-46 tag-link-position-31" style="font-size: 8.18421052632pt;" aria-label="Pirelli (506 éléments)">Pirelli</a>
<a href="http://www.flagworld.com/nouvelles/tag/red-bull/" class="tag-cloud-link tag-link-244 tag-link-position-32" style="font-size: 16.1052631579pt;" aria-label="Red Bull (1&nbsp;368 éléments)">Red Bull</a>
<a href="http://www.flagworld.com/nouvelles/tag/red-bull-racing/" class="tag-cloud-link tag-link-426 tag-link-position-33" style="font-size: 12.9736842105pt;" aria-label="Red Bull Racing (923 éléments)">Red Bull Racing</a>
<a href="http://www.flagworld.com/nouvelles/tag/renault/" class="tag-cloud-link tag-link-27 tag-link-position-34" style="font-size: 15.7368421053pt;" aria-label="Renault (1&nbsp;311 éléments)">Renault</a>
<a href="http://www.flagworld.com/nouvelles/tag/robert-kubica/" class="tag-cloud-link tag-link-59 tag-link-position-35" style="font-size: 11.1315789474pt;" aria-label="Robert Kubica (738 éléments)">Robert Kubica</a>
<a href="http://www.flagworld.com/nouvelles/tag/romain-grosjean/" class="tag-cloud-link tag-link-601 tag-link-position-36" style="font-size: 10.7631578947pt;" aria-label="Romain Grosjean (708 éléments)">Romain Grosjean</a>
<a href="http://www.flagworld.com/nouvelles/tag/rubens-barrichello/" class="tag-cloud-link tag-link-489 tag-link-position-37" style="font-size: 8.92105263158pt;" aria-label="Rubens Barrichello (557 éléments)">Rubens Barrichello</a>
<a href="http://www.flagworld.com/nouvelles/tag/sebastian-vettel/" class="tag-cloud-link tag-link-1277 tag-link-position-38" style="font-size: 17.5789473684pt;" aria-label="Sebastian Vettel (1&nbsp;650 éléments)">Sebastian Vettel</a>
<a href="http://www.flagworld.com/nouvelles/tag/sebastien-loeb/" class="tag-cloud-link tag-link-136 tag-link-position-39" style="font-size: 10.2105263158pt;" aria-label="Sébastien Loeb (664 éléments)">Sébastien Loeb</a>
<a href="http://www.flagworld.com/nouvelles/tag/sebastien-ogier/" class="tag-cloud-link tag-link-1411 tag-link-position-40" style="font-size: 8.36842105263pt;" aria-label="Sébastien Ogier (522 éléments)">Sébastien Ogier</a>
<a href="http://www.flagworld.com/nouvelles/tag/toro-rosso/" class="tag-cloud-link tag-link-264 tag-link-position-41" style="font-size: 10.3947368421pt;" aria-label="Toro Rosso (670 éléments)">Toro Rosso</a>
<a href="http://www.flagworld.com/nouvelles/tag/toyota/" class="tag-cloud-link tag-link-62 tag-link-position-42" style="font-size: 10.5789473684pt;" aria-label="Toyota (697 éléments)">Toyota</a>
<a href="http://www.flagworld.com/nouvelles/tag/valentino-rossi/" class="tag-cloud-link tag-link-93 tag-link-position-43" style="font-size: 10.9473684211pt;" aria-label="Valentino Rossi (721 éléments)">Valentino Rossi</a>
<a href="http://www.flagworld.com/nouvelles/tag/williams/" class="tag-cloud-link tag-link-117 tag-link-position-44" style="font-size: 13.7105263158pt;" aria-label="Williams (1&nbsp;018 éléments)">Williams</a>
<a href="http://www.flagworld.com/nouvelles/tag/wrc/" class="tag-cloud-link tag-link-17 tag-link-position-45" style="font-size: 9.47368421053pt;" aria-label="WRC (600 éléments)">WRC</a></div>
</div><div id="calendar-2" class="sidebar-wrap clearfix widget_calendar"><h3>Calendrier</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>août 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="dimanche">D</th>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.flagworld.com/nouvelles/2017/07/">&laquo; Juil</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.flagworld.com/nouvelles/2017/08/01/" aria-label="Publications publiées sur 1 August 2017">1</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/08/02/" aria-label="Publications publiées sur 2 August 2017">2</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/08/03/" aria-label="Publications publiées sur 3 August 2017">3</a></td><td id="today"><a href="http://www.flagworld.com/nouvelles/2017/08/04/" aria-label="Publications publiées sur 4 August 2017">4</a></td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="archives-2" class="sidebar-wrap clearfix widget_archive"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://www.flagworld.com/nouvelles/2017/08/'> août 2017 </option>
	<option value='http://www.flagworld.com/nouvelles/2017/07/'> juillet 2017 </option>
	<option value='http://www.flagworld.com/nouvelles/2017/06/'> juin 2017 </option>
	<option value='http://www.flagworld.com/nouvelles/2017/05/'> mai 2017 </option>
	<option value='http://www.flagworld.com/nouvelles/2017/04/'> avril 2017 </option>
	<option value='http://www.flagworld.com/nouvelles/2017/03/'> mars 2017 </option>
	<option value='http://www.flagworld.com/nouvelles/2017/02/'> février 2017 </option>
	<option value='http://www.flagworld.com/nouvelles/2017/01/'> janvier 2017 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/12/'> décembre 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/11/'> novembre 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/10/'> octobre 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/09/'> septembre 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/08/'> août 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/07/'> juillet 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/06/'> juin 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/05/'> mai 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/04/'> avril 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/03/'> mars 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/02/'> février 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/01/'> janvier 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/12/'> décembre 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/11/'> novembre 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/10/'> octobre 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/09/'> septembre 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/08/'> août 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/07/'> juillet 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/06/'> juin 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/05/'> mai 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/04/'> avril 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/03/'> mars 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/02/'> février 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/01/'> janvier 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/12/'> décembre 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/11/'> novembre 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/10/'> octobre 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/09/'> septembre 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/08/'> août 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/07/'> juillet 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/06/'> juin 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/05/'> mai 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/04/'> avril 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/03/'> mars 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/02/'> février 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/01/'> janvier 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/12/'> décembre 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/11/'> novembre 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/10/'> octobre 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/09/'> septembre 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/08/'> août 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/07/'> juillet 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/06/'> juin 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/05/'> mai 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/04/'> avril 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/03/'> mars 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/02/'> février 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/01/'> janvier 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/12/'> décembre 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/11/'> novembre 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/10/'> octobre 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/09/'> septembre 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/08/'> août 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/07/'> juillet 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/06/'> juin 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/05/'> mai 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/04/'> avril 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/03/'> mars 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/02/'> février 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/01/'> janvier 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/12/'> décembre 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/11/'> novembre 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/10/'> octobre 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/09/'> septembre 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/08/'> août 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/07/'> juillet 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/06/'> juin 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/05/'> mai 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/04/'> avril 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/03/'> mars 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/02/'> février 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/01/'> janvier 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/12/'> décembre 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/11/'> novembre 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/10/'> octobre 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/09/'> septembre 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/08/'> août 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/07/'> juillet 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/06/'> juin 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/05/'> mai 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/04/'> avril 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/03/'> mars 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/02/'> février 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/01/'> janvier 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/12/'> décembre 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/11/'> novembre 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/10/'> octobre 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/09/'> septembre 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/08/'> août 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/07/'> juillet 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/06/'> juin 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/05/'> mai 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/04/'> avril 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/03/'> mars 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/02/'> février 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/01/'> janvier 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/12/'> décembre 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/11/'> novembre 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/10/'> octobre 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/09/'> septembre 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/08/'> août 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/07/'> juillet 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/06/'> juin 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/05/'> mai 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/04/'> avril 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/03/'> mars 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/02/'> février 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/01/'> janvier 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2007/12/'> décembre 2007 </option>
	<option value='http://www.flagworld.com/nouvelles/2007/07/'> juillet 2007 </option>

		</select>
		</div><div id="text-3" class="sidebar-wrap clearfix widget_text"><h3>Newswire.ca</h3>			<div class="textwidget"><!-- PR Newswire Widget Code Starts Here -->
<div id="w1738_widget"></div>
<script language="JavaScript" src="//tools.prnewswire.com/fr/live/1738/widget.js">
</script>
<!-- PR Newswire Widget Code Ends Here -->
</div>
		</div>    
        
    <!-- adunit_bigbox_FR_300x250 -->
<div id='div-gpt-ad-1363541182606-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363541182606-3'); });
</script>
</div>
<p></br>
<p></br>
<div align="center">
<!-- adunit_31rectangle_FR_300x100 -->
<div id='div-gpt-ad-1363541182606-1' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363541182606-1'); });
</script>
</div>
<div align="center">
Trouvez <a href="https://mon-auto-assure.com/">l'assurance auto la moins chère</a>, comparaison en ligne et totalement gratuit.
</div>
<p></br>
<div align="center">
Vos pièces auto au meilleur prix c'est sur <a href="https://www.site-annonce.fr/"> site-annonce.fr </a>, le portail des bonnes affaires !
</div>
</div>
</div><!-- #sidebar1 -->
    

    


</div><!-- #content -->





<table border="0" width="990" id="table1" bgcolor="#E3E3E3" cellspacing="0" cellpadding="0">
	<tr>
		<td><div align="center">
<!-- adunit_leaderboard_FR_728x90 -->
<div id='div-gpt-ad-1363541182606-9' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363541182606-9'); });
</script>
</div>
</div><br>
		</td>
	</tr>
</table>





<div id="footer" class="clearfix">

    

    
    <div id="copyright">

    	<h3>Copyright</h3>

		
        	<p>© 2017 Flagworld Communications Inc. Tous droits reservés. <br /> Consultez notre <a title="Politique de confidentialité" href="//www.flagworld.com/nouvelles/?page_id=20214">Politique de confidentialité</a> et l'<a title="Exonération de responsabilité" href="//www.flagworld.com/nouvelles/?page_id=20216">exonération de responsabilité</a></p>

 	    
        

        


    	
    </div>




	
	<div class="footer-menu-wrap">

    	<ul id="footer-menu" class="clearfix">

			
            
        	<li class="menu-item return-top"><a href="#">Retour en Haut</a></li>

            
        </ul>

    </div>

    
	

    
    <div id="developer" class="grid_7">

        <p>

        
Propulsé par <a href="http://wordpress.org/">WordPress</a> & <a href="http://www.khairul-syahir.com/wordpress-dev/graphene-theme">Thème Graphene</a>. Traduit par <a href="http://www.wolforg.eu">Wolforg</a>.
        </p>



	
    </div>

    
    

    
</div><!-- #footer -->






</div><!-- #container -->




    </div><!-- .bg-gradient -->




	<!--[if IE 8]>
    <script type="text/javascript">
        (function( $) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
	<script type="text/javascript">
		jQuery(document).ready(function($){
			/* Comment permalink */
			$('li.comment .comment-permalink').hide();
			$('.comment-wrap').hover( function(){ $('.comment-permalink', this).fadeIn(200); }, function(){ $('.comment-permalink:eq(0)', this).fadeOut(200); });
			
			/* Jump to comment form */
			$('.comment-form-jump a').click(function(){ $('html,body').animate({scrollTop: $("#respond").offset().top - 200},'slow'); return false;});
		});
	</script>
    <script type='text/javascript' src='http://www.flagworld.com/nouvelles/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

</body>

</html>