<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >

<head profile="http://gmpg.org/xfn/11">

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />

    <title>Vettel : Ferrari est sur la bonne voie &#187; Flagworld.com</title>

    <link rel="pingback" href="http://www.flagworld.com/nouvelles/xmlrpc.php" /> 

    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flagworld.com &raquo; Flux" href="http://www.flagworld.com/nouvelles/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flagworld.com &raquo; Flux des commentaires" href="http://www.flagworld.com/nouvelles/comments/feed/" />
	<script type="text/javascript">
	WebFontConfig = {
		google: { families: ['Pontano+Sans::latin,latin-ext'] }
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})(); 
    </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.flagworld.com\/nouvelles\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='graphene-stylesheet-css'  href='http://www.flagworld.com/nouvelles/wp-content/themes/graphene/style.css?ver=4.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.flagworld.com/nouvelles/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.flagworld.com/nouvelles/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.flagworld.com/nouvelles/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flagworld.com/nouvelles/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flagworld.com/nouvelles/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prost devient conseiller spécial pour Renault en F1' href='http://www.flagworld.com/nouvelles/2017/02/22/prost-devient-conseiller-special-pour-renault-en-f1/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.flagworld.com/nouvelles/2017/02/22/vettel-ferrari-est-sur-la-bonne-voie/" />
<link rel='shortlink' href='http://www.flagworld.com/nouvelles/?p=88000' />
<link rel="alternate" type="application/json+oembed" href="http://www.flagworld.com/nouvelles/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flagworld.com%2Fnouvelles%2F2017%2F02%2F22%2Fvettel-ferrari-est-sur-la-bonne-voie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flagworld.com/nouvelles/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flagworld.com%2Fnouvelles%2F2017%2F02%2F22%2Fvettel-ferrari-est-sur-la-bonne-voie%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.flagworld.com/nouvelles/2017/02/22/vettel-ferrari-est-sur-la-bonne-voie/" />
			<meta property="og:title" content="Vettel : Ferrari est sur la bonne voie" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="Flagworld.com" />
			<meta property="og:image" content="https://www.flagworld.com/Flagworld.png" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="https://www.flagworld.com/Flagworld.png" />
			

<style type="text/css">
.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#blank}#sidebar_bottom .sidebar-wrap{width:290px}#header{height:104px}.container_16 {width:990px}.container_16 .grid_1{width:41.875px}.container_16 .prefix_1{padding-left:61.875px}.container_16 .suffix_1{padding-right:61.875px}.container_16 .push_1{left:61.875px}.container_16 .pull_1{left:-61.875px}.container_16 .grid_2{width:103.75px}.container_16 .prefix_2{padding-left:123.75px}.container_16 .suffix_2{padding-right:123.75px}.container_16 .push_2{left:123.75px}.container_16 .pull_2{left:-123.75px}.container_16 .grid_3{width:165.625px}.container_16 .prefix_3{padding-left:185.625px}.container_16 .suffix_3{padding-right:185.625px}.container_16 .push_3{left:185.625px}.container_16 .pull_3{left:-185.625px}.container_16 .grid_4{width:227.5px}.container_16 .prefix_4{padding-left:247.5px}.container_16 .suffix_4{padding-right:247.5px}.container_16 .push_4{left:247.5px}.container_16 .pull_4{left:-247.5px}.container_16 .grid_5{width:289.375px}.container_16 .prefix_5{padding-left:309.375px}.container_16 .suffix_5{padding-right:309.375px}.container_16 .push_5{left:309.375px}.container_16 .pull_5{left:-309.375px}.container_16 .grid_6{width:351.25px}.container_16 .prefix_6{padding-left:371.25px}.container_16 .suffix_6{padding-right:371.25px}.container_16 .push_6{left:371.25px}.container_16 .pull_6{left:-371.25px}.container_16 .grid_7{width:413.125px}.container_16 .prefix_7{padding-left:433.125px}.container_16 .suffix_7{padding-right:433.125px}.container_16 .push_7{left:433.125px}.container_16 .pull_7{left:-433.125px}.container_16 .grid_8{width:475px}.container_16 .prefix_8{padding-left:495px}.container_16 .suffix_8{padding-right:495px}.container_16 .push_8{left:495px}.container_16 .pull_8{left:-495px}.container_16 .grid_9{width:536.875px}.container_16 .prefix_9{padding-left:556.875px}.container_16 .suffix_9{padding-right:556.875px}.container_16 .push_9{left:556.875px}.container_16 .pull_9{left:-556.875px}.container_16 .grid_10{width:598.75px}.container_16 .prefix_10{padding-left:618.75px}.container_16 .suffix_10{padding-right:618.75px}.container_16 .push_10{left:618.75px}.container_16 .pull_10{left:-618.75px}.container_16 .grid_11{width:660.625px}.container_16 .prefix_11{padding-left:680.625px}.container_16 .suffix_11{padding-right:680.625px}.container_16 .push_11{left:680.625px}.container_16 .pull_11{left:-680.625px}.container_16 .grid_12{width:722.5px}.container_16 .prefix_12{padding-left:742.5px}.container_16 .suffix_12{padding-right:742.5px}.container_16 .push_12{left:742.5px}.container_16 .pull_12{left:-742.5px}.container_16 .grid_13{width:784.375px}.container_16 .prefix_13{padding-left:804.375px}.container_16 .suffix_13{padding-right:804.375px}.container_16 .push_13{left:804.375px}.container_16 .pull_13{left:-804.375px}.container_16 .grid_14{width:846.25px}.container_16 .prefix_14{padding-left:866.25px}.container_16 .suffix_14{padding-right:866.25px}.container_16 .push_14{left:866.25px}.container_16 .pull_14{left:-866.25px}.container_16 .grid_15{width:908.125px}.container_16 .prefix_15{padding-left:928.125px}.container_16 .suffix_15{padding-right:928.125px}.container_16 .push_15{left:928.125px}.container_16 .pull_15{left:-928.125px}.container_16 .grid_16{width:970px}.container_16 .prefix_16{padding-left:990px}.container_16 .suffix_16{padding-right:990px}.container_16 .push_16{left:990px}.container_16 .pull_16{left:-990px}.header-img {margin-left: -495px}#content-main, #content-main .grid_8, .container_16 .slider_post, #comments #respond {width:470px}#sidebar1 {width:300px}#sidebar2 {width:160px}.three-columns .comment-form-author, .three-columns .comment-form-email, .three-columns .comment-form-url {width:136.666666667px}.three-columns .graphene-form-field {width:128.666666667px}.three-columns #commentform textarea {width:442px}.entry-content img{ border:0px solid #e3e3e3; margin:5px; } 
</style>
		<link rel="icon" href="http://www.flagworld.com/favicon.ico" type="image/x-icon" />
		<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(http://www.flagworld.com/nouvelles/wp-content/themes/graphene/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3188096/adunit_31rectangle_EN_300x100', [300, 100], 'div-gpt-ad-1363541182606-0').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_31rectangle_FR_300x100', [300, 100], 'div-gpt-ad-1363541182606-1').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_bigbox_EN_300x250', [300, 250], 'div-gpt-ad-1363541182606-2').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_bigbox_FR_300x250', [300, 250], 'div-gpt-ad-1363541182606-3').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_fullbanner_EN_468x60', [468, 60], 'div-gpt-ad-1363541182606-4').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_fullbanner_FR_468x60', [468, 60], 'div-gpt-ad-1363541182606-5').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_halfpageadd_EN_300x600', [300, 600], 'div-gpt-ad-1363541182606-6').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_halfpageadd_FR_300x600', [300, 600], 'div-gpt-ad-1363541182606-7').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_leaderboard_EN_728x90', [728, 90], 'div-gpt-ad-1363541182606-8').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_leaderboard_FR_728x90', [728, 90], 'div-gpt-ad-1363541182606-9').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_skyscraper_EN_160x600', [160, 600], 'div-gpt-ad-1363541182606-10').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_skyscraper_FR_160x600', [160, 600], 'div-gpt-ad-1363541182606-11').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_verticalbanner_EN_120x240', [120, 240], 'div-gpt-ad-1363541182606-12').addService(googletag.pubads());
googletag.defineSlot('/3188096/adunit_verticalbanner_FR_120x240', [120, 240], 'div-gpt-ad-1363541182606-13').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>    <!-- BEGIN Google Analytics script -->
    	<script src="//www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-3572749-1";
urchinTracker();
</script>    <!-- END Google Analytics script -->
    
</head>

<body class="post-template-default single single-post postid-88000 single-format-standard three_col_center three-columns">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_CA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="bg-gradient">







<div id="container" class="container_16">

    

    
        <div id="top-bar">

                
				<div id="profiles" class="clearfix gutter-left">

                                <a href="//www.facebook.com/FlagworldCom" title="Facebook" id="social-id-1" class="mysocial social-facebook">
            	<img src="http://www.flagworld.com/nouvelles/wp-content/themes/graphene/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
    	            <a href="//www.youtube.com/Flagworldcom/" title="YouTube" id="social-id-2" class="mysocial social-youtube">
            	<img src="http://www.flagworld.com/nouvelles/wp-content/themes/graphene/images/social/youtube.png" alt="YouTube" title="YouTube" />
            </a>
    	            <a href="//twitter.com/FlagworldCom" title="Twitter" id="social-id-3" class="mysocial social-twitter">
            	<img src="http://www.flagworld.com/nouvelles/wp-content/themes/graphene/images/social/twitter.png" alt="Twitter" title="Twitter" />
            </a>
    	            <a href="//ca.linkedin.com/company/flagworld-communications-inc-/" title="LinkedIn" id="social-id-4" class="mysocial social-linkedin">
            	<img src="http://www.flagworld.com/nouvelles/wp-content/themes/graphene/images/social/linkedin.png" alt="LinkedIn" title="LinkedIn" />
            </a>
    	            <a href="http://www.flagworld.com/nouvelles/feed/" title="Inscrivez-vous aux feed RSS Flagworld.com - Nouvelles" id="social-id-5" class="mysocial social-rss">
            	<img src="http://www.flagworld.com/nouvelles/wp-content/themes/graphene/images/social/rss.png" alt="RSS" title="Inscrivez-vous aux feed RSS Flagworld.com - Nouvelles" />
            </a>
    	            <a href="//feedburner.google.com/fb/a/mailverify?uri=flagworld/nouvelles&#038;loc=fr_FR" title="Inscrivez-vous à Flagworld.com - Nouvelles par courriel" id="social-id-6" class="mysocial social-custom">
            	<img src="//www.flagworld.com/nouvelles/wp-content/themes/graphene/images/social/email.png" alt="Personnalisé" title="Inscrivez-vous à Flagworld.com - Nouvelles par courriel" />
            </a>
    	
                </div>

            
            
                <div id="top_search" class="grid_4">

                    <form id="searchform" class="searchform" method="get" action="http://www.flagworld.com/nouvelles">
    <p class="clearfix default_searchform">
        <input type="text" name="s" onblur="if (this.value == '') {this.value = 'Rechercher';}" onfocus="if (this.value == 'Rechercher') {this.value = '';}" value="Rechercher" />
        <button type="submit"><span>Rechercher</span></button>
    </p>
    </form>
                    
                </div>

            
            

            
            

        </div>

    


    
    <div id="header">

<div align="center">
	<table border="0" width="100%" id="table1" cellspacing="0" cellpadding="0">
		<tr>
			<td align="center"><a href="//www.flagworld.com/">
			<img border="0" src="//www.flagworld.com/Flagworld.png" width="131" height="100"></a></td>
			<td align="center"><!-- Generated by Revive Adserver 3.0.5 -->
<script type='text/javascript' src='//flagworld.com/openx/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'><!--// <![CDATA[
    /* [id5] Nouvelles_Leaderboard */
    OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='//flagworld.com/openx/www/delivery/ck.php?n=99fbbd3'><img border='0' alt='' src='//flagworld.com/openx/www/delivery/avw.php?zoneid=5&amp;n=99fbbd3' /></a></noscript>
</td>
		</tr>
	</table>
</div>

       	       

        
		

        
        

		
    </div>

    <div id="nav">

        
        <div id="header-menu-wrap" class="clearfix">

			<ul id="header-menu" class="menu clearfix"><li id="menu-item-54981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="//www.flagworld.com/nouvelles/"><strong>NOUVELLES</strong></a></li>
<li id="menu-item-54982" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="//www.flagworld.com/news/"><strong>NEWS</strong></a></li>
<li id="menu-item-54983" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="//www.flagworld.com/photos/main.php"><strong>PHOTOS</strong></a></li>
<li id="menu-item-60914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-ancestor"><a href="//www.flagworld.com/essais/"><strong>ESSAIS</strong></a>
<ul class="sub-menu">
	<li id="menu-item-60915" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="//www.flagworld.com/photos/v/Essais/">PHOTOS &#8211; ESSAIS</a></li>
</ul>
</li>
<li id="menu-item-54985" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="//www.flagworld.com/roadtests/"><strong>ROAD TESTS</strong></a></li>
<li id="menu-item-54986" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="//www.flagworld.com/nouvelles/contacts/"><strong>CONTACTS</strong></a></li>
</ul>
            

            <div class="clear"></div>

            

			
            

            
        

        </div>

		

        
        

        <div class="menu-bottom-shadow">&nbsp;</div>





        


    </div>



    


    <div id="content" class="clearfix hfeed">

        
        

        
    

<div id="sidebar2" class="sidebar grid_4">



	
<div>
	<table border="0" width="100%" id="table1">
		<tr>
			<td><script type='text/javascript'><!--// <![CDATA[
    /* [id6] Nouvelles_Skycrasper */
    OA_show(6);
// ]]> --></script><noscript><a target='_blank' href='//flagworld.com/openx/www/delivery/ck.php?n=f485c48'><img border='0' alt='' src='//flagworld.com/openx/www/delivery/avw.php?zoneid=6&amp;n=f485c48' /></a></noscript></td>
		</tr>
		<tr>
			<td><a href="http://www.perryautolaval.com/?utm_source=flagworld.com&utm_medium=gif-01&utm_campaign=fw-01"><img src="http://www.perryautolaval.com/imghost/perry-performance-flagworld-01-fr.gif" alt="Perry Performance & Competition" /></a></td>
		</tr>
        <tr>
			<td>
			<a href="http://shop.aracademy.ca"><img src="//www.flagworld.com/photos/d/1144474-1/AndrewRangerAcacademy.gif" width="150" 

height="80"></a></td>
		</tr>
        <tr>
			<td>
			<a href="http://www.autocourse.ca"><img src="//www.flagworld.com/photos/d/780035-2/autocourse-2013.gif" width="150" 

height="80"></a></td>
		</tr>
		<tr>
			<td><a href="http://motorsport.nextgen-auto.com/?lang=en"><img src="//www.flagworld.com/photos/d/636618-

1/motorsport_nextgen-auto_com_logo.jpg" width="150" height="80" /></a></td>
		</tr>
        <tr>
			<td><a href="http://www.kart-o-mania.ca"><img src="//www.flagworld.com/photos/d/805300-2/Kart-O-Mania+logo_001.jpg" width="150" height="80" /></a></td>
		</tr>
        <tr>
			<td><a href="http://www.npaq.net"><img src="//www.flagworld.com/photos/d/1019424-1/pub150x80.jpg" width="150" height="80" /></a></td>
		</tr>
	</table>
</div>
</br>

    <div id="linkcat-2" class="sidebar-wrap clearfix widget_links"><h3>Liens</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://11-euros.com/" target="_blank">Assurance 11-euros.com</a></li>
<li><a href="http://www.lecomparateurassurance.com/4-devis-auto/10582-auto" target="_blank">Assurances auto</a></li>
<li><a href="http://www.auto-historia.ca" title="Auto-historia.ca" target="_blank">Auto-historia.ca</a></li>
<li><a href="http://www.autocourse.ca" title="Autocourse.ca" target="_blank">Autocourse.ca</a></li>
<li><a href="http://www.autodrome.ca" title="Autodrome Saint-Eustache" target="_blank">Autodrome.ca</a></li>
<li><a href="http://www.autohebdo.fr" title="Autohebdo.fr" target="_blank">Autohebdo.fr</a></li>
<li><a href="http://minute-auto.fr/" title="Comparateur Assurance Voiture" target="_top">Comparateur Assurance Voiture</a></li>
<li><a href="http://www.toto-assur.com/assurance-auto.html" title="Comparateur assurance voiture" target="_blank">Comparateur assurance voiture</a></li>
<li><a href="http://www.crash.net" title="Crash.net" target="_blank">Crash.net</a></li>
<li><a href="http://www.dakar.com" title="Dakar.com" target="_blank">Dakar.com</a></li>
<li><a href="http://www.dtm.com" title="DTM.com" target="_blank">DTM.com</a></li>
<li><a href="http://www.imsa.com" title="IMSA.com" target="_top">IMSA.com</a></li>
<li><a href="http://www.indycar.com" title="IndyCar.com" target="_blank">IndyCar.com</a></li>
<li><a href="http://www.kart-o-mania.ca" title="Kart-O-Mania.ca" target="_blank">Kart-O-Mania.ca</a></li>
<li><a href="http://www.lemans.org" title="LeMans.org" target="_blank">LeMans.org</a></li>
<li><a href="http://www.motorsinside.com" title="Motorsinside.com" target="_blank">Motorsinside.com</a></li>
<li><a href="http://www.nascar.com" title="NASCAR.com" target="_blank">NASCAR.com</a></li>
<li><a href="http://www.bioam.fr/rachat-de-credit/" title="rachat de crédit" target="_blank">rachat de crédit</a></li>
<li><a href="http://www.siteformulatour1600.com" title="Siteformulatour1600.com" target="_blank">Siteformulatour1600.com</a></li>
<li><a href="http://www.trackracingpictures.com" title="TrackRacingPictures.com" target="_blank">TrackRacingPictures.com</a></li>
<li><a href="http://www.wrc.com" title="WRC.com" target="_blank">WRC.com</a></li>

	</ul>
</div>
<div id="pages-2" class="sidebar-wrap clearfix widget_pages"><h3>Flagworld Communications Inc.</h3>		<ul>
			<li class="page_item page-item-2"><a href="http://www.flagworld.com/nouvelles/a-propos/">À propos de Flagworld</a></li>
<li class="page_item page-item-80360"><a href="http://www.flagworld.com/nouvelles/clients/">Clients</a></li>
<li class="page_item page-item-55074"><a href="http://www.flagworld.com/nouvelles/collaborateurs/">Collaborateurs</a></li>
<li class="page_item page-item-32100"><a href="http://www.flagworld.com/nouvelles/collection-flagworld/">Collection Flagworld</a></li>
<li class="page_item page-item-1663"><a href="http://www.flagworld.com/nouvelles/contacts/">Contacts</a></li>
<li class="page_item page-item-20216"><a href="http://www.flagworld.com/nouvelles/exoneration-de-responsabilite/">Exonération de responsabilité</a></li>
<li class="page_item page-item-1888"><a href="http://www.flagworld.com/nouvelles/grand-prix-de-trois-rivieres-gp3r/">Grand Prix de Trois-Rivières</a></li>
<li class="page_item page-item-67672"><a href="http://www.flagworld.com/nouvelles/newswire-ca/">Newswire.ca</a></li>
<li class="page_item page-item-25061"><a href="http://www.flagworld.com/nouvelles/nos-services-photos/">Nos services photos</a></li>
<li class="page_item page-item-20214"><a href="http://www.flagworld.com/nouvelles/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="page_item page-item-10424"><a href="http://www.flagworld.com/nouvelles/portfolio/">Portfolio</a></li>
		</ul>
		</div><div id="meta-2" class="sidebar-wrap clearfix widget_meta"><h3>Méta</h3>			<ul>
						<li><a href="http://www.flagworld.com/nouvelles/wp-login.php">Connexion</a></li>
			<li><a href="http://www.flagworld.com/nouvelles/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="http://www.flagworld.com/nouvelles/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="http://www.wordpress-fr.net/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">Site de WordPress-FR</a></li>			</ul>
			</div>
    

    
    

    
<!-- adunit_skyscraper_FR_160x600 -->
<div id='div-gpt-ad-1363541182606-11' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363541182606-11'); });
</script>
</div>

</div><!-- #sidebar2 -->
        

        <div id="content-main" class="clearfix grid_8">

        
		<div class="post-nav clearfix">
		<p class="previous">&laquo; <a href="http://www.flagworld.com/nouvelles/2017/02/22/prost-devient-conseiller-special-pour-renault-en-f1/" rel="prev">Prost devient conseiller spécial pour Renault en F1</a></p>
		<p class="next-post"></p>
			</div>
	<div id="post-88000" class="clearfix post post-88000 type-post status-publish format-standard hentry category-formule-un tag-cheval-cabre tag-ferrari tag-james-allison tag-lequipe-de-maranello tag-red-bull tag-sebastian-vettel">
		<div class="entry clearfix">
                    	<div class="date updated alpha ">
        	<span class="value-title" title="2017-02-22T06:40" />
            <p class="default_date">
            	<span class="month">Fév</span>
                <span class="day">22</span>
                            </p>
                    </div>
                            		        <h1 class="post-title entry-title">
			Vettel : Ferrari est sur la bonne voie			        </h1>
				<div class="entry-content clearfix">
															<p><span style="color: #ff0000;"><strong>Toujours motivé malgré la déception de 2016</strong></span></p>
<p><a href="https://www.flagworld.com/photos/v/Sources+Externes/2017/03+-+Scuderia+Ferrari/03+-+Scuderia+Ferrari.jpg.html"> <img class="giThumbnail alignleft" src="https://www.flagworld.com/photos/d/1254490-2/03+-+Scuderia+Ferrari.jpg" alt="03 - Scuderia Ferrari" width="150" height="80" /> </a>La saison dernière a été un cauchemar pour Ferrari. Le réveil a été brutal pour l´écurie qui pensait encore un an auparavant pouvoir donner du fil à retordre à Mercedes. <span id="more-88000"></span></p>
<p>Non seulement les Rouges ne sont pas montés une seule fois sur la plus haute marche du podium, mais ils ont dû s´incliner devant Red Bull, qui les a délogés de la deuxième place du championnat.</p>
<p>Malgré toutes les difficultés traversées en 2016, Sebastian Vettel se montre optimiste pour la saison à venir. Alors que beaucoup doutent des progrès de l´équipe de Maranello, les déclarations de l´Allemand laissent à penser qu´il n´y a pas lieu de s´inquiéter.</p>
<p>« Quand je fais un retour en arrière sur 2016, je suis convaincu que Ferrari, et moi-même, en tant que pilote, sommes sur la bonne voie » affirme-t-il.</p>
<p>« A ce stade de début de saison, le travail de l´équipe est beaucoup plus avancé que beaucoup de gens ne le croient. C´est pourquoi je suis convaincu que nous allons atteindre les buts désirés et que nous nous sommes fixés. »</p>
<p>Le pilote de 29 ans compte toujours réaliser son plan grand rêve et n´envisage pas d´abandonner.</p>
<p>« Parce que je poursuis encore et toujours mon plan de devenir champion du monde avec Ferrari avec une grande passion et que j´y crois. »</p>
<p>Même si pour l´instant, comme la plupart des pilotes, le quadruple champion du monde ne sait pas vraiment à quoi s´en tenir, en ce qui concerne la saison 2017&#8230;</p>
<p>« C´est toujours la question à laquelle personne n´a de réponse. Nous avons cette année un règlement qui change beaucoup, avec, avant tout, une aérodynamique complètement différente ainsi que des pneus plus larges. En résultent une vitesse plus élevée dans les virages, des temps au tour plus rapides, et des efforts bien plus intenses pour tous les pilotes. »</p>
<p>Ce dont Vettel est certain, c´est qu´il va falloir plusieurs semaines pour pouvoir vraiment se forger un avis.</p>
<p>« Je pense que l´on va avoir une idée claire sur les capacités d´une équipe, des voitures et des pilotes après 3, 4 ou 5 Grands Prix disputés. »</p>
<p>L´Allemand est persuadé que son équipe a su tirer des leçons des erreurs passées.</p>
<p>« Ferrari a retenu beaucoup de leçons du passé, qui vont nous rendre beaucoup plus forts à l´avenir. L´écart avec Mercedes a déjà diminué en 2016 – mais il est aussi vrai qu´en 2016, tout ne s´est pas passé sans accroc chez nous. »</p>
<p>Lors de la saison dernière, le Cheval Cabré a fait l´objet de nombreuses critiques, ce que Vettel a très peu apprécié.</p>
<p>« Ce qui m´énerve par contre, c´est quand on interprète mal les résultats. Cette critique n´est pas justifiée. Ferrari a fait des progrès, et même des très grands progrès, si l´on tient compte du fait que l´on affronte des équipes qui n´ont pas été obligées (suite au départ de James Allison) d´opérer des changement internes fondamentaux. »</p>
<p>source: <a href="http://motorsport.nextgen-auto.com">http://motorsport.nextgen-auto.com</a></p>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_" addthis:url='http://www.flagworld.com/nouvelles/2017/02/22/vettel-ferrari-est-sur-la-bonne-voie/' addthis:title='Vettel : Ferrari est sur la bonne voie' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>								</div>
				<div class="entry-footer clearfix">
				<div class="post-meta clearfix">
									<span class="printonly">Catégories : </span>
			<p class="meta_categories"><a href="http://www.flagworld.com/nouvelles/category/formule-un/" rel="category tag">Formule Un</a></p>
																													</div>
										<p class="post-tags">Mots-Clés : <a href="http://www.flagworld.com/nouvelles/tag/cheval-cabre/" rel="tag">Cheval cabré</a>, <a href="http://www.flagworld.com/nouvelles/tag/ferrari/" rel="tag">Ferrari</a>, <a href="http://www.flagworld.com/nouvelles/tag/james-allison/" rel="tag">James Allison</a>, <a href="http://www.flagworld.com/nouvelles/tag/lequipe-de-maranello/" rel="tag">L'équipe de Maranello</a>, <a href="http://www.flagworld.com/nouvelles/tag/red-bull/" rel="tag">Red Bull</a>, <a href="http://www.flagworld.com/nouvelles/tag/sebastian-vettel/" rel="tag">Sebastian Vettel</a></p>
											</div>
	</div>
</div>

<div align="center">
<!-- adunit_fullbanner_FR_468x60 -->
<div id='div-gpt-ad-1363541182606-5' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363541182606-5'); });
</script>
</div>
<br>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0876009401912647"
     data-ad-slot="5303774052"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
<br>
<div class="fb-comments" data-href="http://www.flagworld.com/nouvelles/2017/02/22/vettel-ferrari-est-sur-la-bonne-voie/" data-width="470" data-num-posts="5"></div>

            
  


    </div><!-- #content-main -->

    

    	
    
<div id="sidebar1" class="sidebar grid_4">
	<script type='text/javascript'><!--// <![CDATA[
    /* [id4] Nouvelles_BigBox */
    OA_show(4);
// ]]> --></script><noscript><a target='_blank' href='//flagworld.com/openx/www/delivery/ck.php?n=e11c61c'><img border='0' alt='' src='//flagworld.com/openx/www/delivery/avw.php?zoneid=4&amp;n=e11c61c' /></a></noscript>
</p>
</br>
    <div id="text-4" class="sidebar-wrap clearfix widget_text"><h3>Flagworld.com sur YouTube</h3>			<div class="textwidget"><iframe width="280" height="165" src="//www.youtube.com/embed?listType=user_uploads&list=FlagworldCom" frameborder="0" allowfullscreen></iframe></div>
		</div>		<div id="recent-posts-2" class="sidebar-wrap clearfix widget_recent_entries">		<h3>Articles récents</h3>		<ul>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/02/22/vettel-ferrari-est-sur-la-bonne-voie/">Vettel : Ferrari est sur la bonne voie</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/02/22/prost-devient-conseiller-special-pour-renault-en-f1/">Prost devient conseiller spécial pour Renault en F1</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/02/22/marquez-vs-vinales-affiche-de-la-saison-2017/">Márquez vs Viñales : affiche de la saison 2017 ?</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/02/22/ds-performance-prefere-total/">DS Performance préfère Total</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/02/22/objectif-5e-place-pour-la-renault-f1-rs17/">Objectif 5e place pour la Renault F1 RS17</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/02/22/troisieme-edition-du-challenge-blanc/">Troisième édition du Challenge Blanc</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/02/22/rappel-inscription-pool-nascar-amateur-du-quebec/">Rappel inscription pool nascar amateur du Québec</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/02/21/renault-f1-presente-sa-rs17-a-londres/">Renault F1 présente sa RS17 à Londres</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/02/21/spectra-premium-developpe-le-radiateur-nscr100-adapte-pour-la-course-automobile/">Spectra Premium développe le radiateur NSCR100 adapté pour la course automobile</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/02/21/renault-f1-signe-un-important-sponsor-a-la-veille-de-sa-presentation/">Renault F1 signe un important sponsor à la veille de sa présentation</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/02/21/dovizioso-ce-test-sest-revele-concluant/">Dovizioso : « Ce Test s&rsquo;est révélé concluant »</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/02/21/lance-stroll-largent-tout-seul-naide-pas/">Lance Stroll : L’argent tout seul n’aide pas</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/02/21/hamilton-la-mercedes-w08-ressemble-a-un-bateau/">Hamilton : « La Mercedes W08 ressemble à un bateau »</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/02/21/sortie-de-latvala-en-essais/">Sortie de Latvala en essais</a>
						</li>
					<li>
				<a href="http://www.flagworld.com/nouvelles/2017/02/21/greg-biffle-ne-sera-pas-engage-a-temps-complet-en-2017/">Greg Biffle ne sera pas engagé à temps complet en 2017</a>
						</li>
				</ul>
		</div>		<div id="categories-148275653" class="sidebar-wrap clearfix widget_categories"><h3>Catégories</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.flagworld.com/nouvelles/category/autres/" >Autres</a> (3&nbsp;254)
</li>
	<li class="cat-item cat-item-2879"><a href="http://www.flagworld.com/nouvelles/category/circuit-routier/" >Circuit routier</a> (1&nbsp;217)
</li>
	<li class="cat-item cat-item-249"><a href="http://www.flagworld.com/nouvelles/category/dtm/" >DTM</a> (535)
</li>
	<li class="cat-item cat-item-22631"><a href="http://www.flagworld.com/nouvelles/category/essais-2/" >Essais</a> (7)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.flagworld.com/nouvelles/category/f1600/" >F1600</a> (327)
</li>
	<li class="cat-item cat-item-15750"><a href="http://www.flagworld.com/nouvelles/category/f2-f3/" >F2, F3, F4</a> (358)
</li>
	<li class="cat-item cat-item-11612"><a href="http://www.flagworld.com/nouvelles/category/f-2000-2/" >F2000</a> (38)
</li>
	<li class="cat-item cat-item-27703"><a href="http://www.flagworld.com/nouvelles/category/formule-e/" >Formule E</a> (169)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.flagworld.com/nouvelles/category/formule-un/" >Formule Un</a> (11&nbsp;757)
</li>
	<li class="cat-item cat-item-218"><a href="http://www.flagworld.com/nouvelles/category/gp2-series/" >GP2 Series, GP3 Series</a> (634)
</li>
	<li class="cat-item cat-item-315"><a href="http://www.flagworld.com/nouvelles/category/irl/" >IndyCar</a> (1&nbsp;137)
</li>
	<li class="cat-item cat-item-127"><a href="http://www.flagworld.com/nouvelles/category/karting/" >Karting</a> (363)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.flagworld.com/nouvelles/category/moto/" >Moto</a> (2&nbsp;221)
</li>
	<li class="cat-item cat-item-440"><a href="http://www.flagworld.com/nouvelles/category/motoneige/" >Motoneige</a> (274)
</li>
	<li class="cat-item cat-item-70"><a href="http://www.flagworld.com/nouvelles/category/nascar/" >NASCAR</a> (3&nbsp;270)
</li>
	<li class="cat-item cat-item-48"><a href="http://www.flagworld.com/nouvelles/category/raid/" >Raid</a> (380)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.flagworld.com/nouvelles/category/rallye/" >Rallye</a> (2&nbsp;263)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.flagworld.com/nouvelles/category/stock-car/" >Stock Car</a> (2&nbsp;043)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.flagworld.com/nouvelles/category/endurance/" >Touring &#8211; Endurance</a> (2&nbsp;520)
</li>
	<li class="cat-item cat-item-1405"><a href="http://www.flagworld.com/nouvelles/category/tuning/" >Tuning</a> (23)
</li>
		</ul>
</div><div id="tag_cloud-3" class="sidebar-wrap clearfix widget_tag_cloud"><h3>Tags</h3><div class="tagcloud"><a href='http://www.flagworld.com/nouvelles/tag/24-heures-du-mans/' class='tag-link-550 tag-link-position-1' title='587 sujets' style='font-size: 9.63636363636pt;'>24 Heures du Mans</a>
<a href='http://www.flagworld.com/nouvelles/tag/andrew-ranger/' class='tag-link-79 tag-link-position-2' title='615 sujets' style='font-size: 10pt;'>Andrew Ranger</a>
<a href='http://www.flagworld.com/nouvelles/tag/audi/' class='tag-link-606 tag-link-position-3' title='519 sujets' style='font-size: 8.72727272727pt;'>Audi</a>
<a href='http://www.flagworld.com/nouvelles/tag/autodrome-st-eustache/' class='tag-link-389 tag-link-position-4' title='478 sujets' style='font-size: 8pt;'>Autodrome St-Eustache</a>
<a href='http://www.flagworld.com/nouvelles/tag/bernie-ecclestone/' class='tag-link-262 tag-link-position-5' title='940 sujets' style='font-size: 13.2727272727pt;'>Bernie Ecclestone</a>
<a href='http://www.flagworld.com/nouvelles/tag/bmw/' class='tag-link-146 tag-link-position-6' title='737 sujets' style='font-size: 11.4545454545pt;'>BMW</a>
<a href='http://www.flagworld.com/nouvelles/tag/dani-pedrosa/' class='tag-link-466 tag-link-position-7' title='535 sujets' style='font-size: 8.90909090909pt;'>Dani Pedrosa</a>
<a href='http://www.flagworld.com/nouvelles/tag/dtm/' class='tag-link-43563 tag-link-position-8' title='552 sujets' style='font-size: 9.09090909091pt;'>DTM</a>
<a href='http://www.flagworld.com/nouvelles/tag/f1/' class='tag-link-1427 tag-link-position-9' title='525 sujets' style='font-size: 8.72727272727pt;'>F1</a>
<a href='http://www.flagworld.com/nouvelles/tag/felipe-massa/' class='tag-link-42 tag-link-position-10' title='1&nbsp;297 sujets' style='font-size: 15.8181818182pt;'>Felipe Massa</a>
<a href='http://www.flagworld.com/nouvelles/tag/fernando-alonso/' class='tag-link-54 tag-link-position-11' title='1&nbsp;761 sujets' style='font-size: 18.3636363636pt;'>Fernando Alonso</a>
<a href='http://www.flagworld.com/nouvelles/tag/ferrari/' class='tag-link-4 tag-link-position-12' title='2&nbsp;812 sujets' style='font-size: 22pt;'>Ferrari</a>
<a href='http://www.flagworld.com/nouvelles/tag/fia/' class='tag-link-6 tag-link-position-13' title='1&nbsp;610 sujets' style='font-size: 17.6363636364pt;'>FIA</a>
<a href='http://www.flagworld.com/nouvelles/tag/force-india/' class='tag-link-44 tag-link-position-14' title='611 sujets' style='font-size: 10pt;'>Force India</a>
<a href='http://www.flagworld.com/nouvelles/tag/grand-prix-de-trois-rivieres/' class='tag-link-1388 tag-link-position-15' title='502 sujets' style='font-size: 8.36363636364pt;'>Grand Prix de Trois-Rivières</a>
<a href='http://www.flagworld.com/nouvelles/tag/honda/' class='tag-link-191 tag-link-position-16' title='713 sujets' style='font-size: 11.0909090909pt;'>Honda</a>
<a href='http://www.flagworld.com/nouvelles/tag/indycar/' class='tag-link-385 tag-link-position-17' title='476 sujets' style='font-size: 8pt;'>IndyCar</a>
<a href='http://www.flagworld.com/nouvelles/tag/jacques-villeneuve/' class='tag-link-143 tag-link-position-18' title='774 sujets' style='font-size: 11.8181818182pt;'>Jacques Villeneuve</a>
<a href='http://www.flagworld.com/nouvelles/tag/jenson-button/' class='tag-link-237 tag-link-position-19' title='1&nbsp;097 sujets' style='font-size: 14.5454545455pt;'>Jenson Button</a>
<a href='http://www.flagworld.com/nouvelles/tag/jorge-lorenzo/' class='tag-link-92 tag-link-position-20' title='627 sujets' style='font-size: 10.1818181818pt;'>Jorge Lorenzo</a>
<a href='http://www.flagworld.com/nouvelles/tag/kimi-raikkonen/' class='tag-link-41 tag-link-position-21' title='1&nbsp;291 sujets' style='font-size: 15.8181818182pt;'>Kimi Raikkonen</a>
<a href='http://www.flagworld.com/nouvelles/tag/kyle-busch/' class='tag-link-711 tag-link-position-22' title='528 sujets' style='font-size: 8.72727272727pt;'>Kyle Busch</a>
<a href='http://www.flagworld.com/nouvelles/tag/lewis-hamilton/' class='tag-link-105 tag-link-position-23' title='2&nbsp;055 sujets' style='font-size: 19.4545454545pt;'>Lewis Hamilton</a>
<a href='http://www.flagworld.com/nouvelles/tag/mark-webber/' class='tag-link-243 tag-link-position-24' title='1&nbsp;016 sujets' style='font-size: 14pt;'>Mark Webber</a>
<a href='http://www.flagworld.com/nouvelles/tag/mclaren/' class='tag-link-5 tag-link-position-25' title='1&nbsp;681 sujets' style='font-size: 18pt;'>McLaren</a>
<a href='http://www.flagworld.com/nouvelles/tag/mercedes/' class='tag-link-38 tag-link-position-26' title='1&nbsp;303 sujets' style='font-size: 16pt;'>Mercedes</a>
<a href='http://www.flagworld.com/nouvelles/tag/michael-schumacher/' class='tag-link-148 tag-link-position-27' title='1&nbsp;095 sujets' style='font-size: 14.5454545455pt;'>Michael Schumacher</a>
<a href='http://www.flagworld.com/nouvelles/tag/motogp/' class='tag-link-474 tag-link-position-28' title='624 sujets' style='font-size: 10.1818181818pt;'>MotoGp</a>
<a href='http://www.flagworld.com/nouvelles/tag/nascar/' class='tag-link-43560 tag-link-position-29' title='1&nbsp;096 sujets' style='font-size: 14.5454545455pt;'>NASCAR</a>
<a href='http://www.flagworld.com/nouvelles/tag/nico-rosberg/' class='tag-link-487 tag-link-position-30' title='1&nbsp;299 sujets' style='font-size: 15.8181818182pt;'>Nico Rosberg</a>
<a href='http://www.flagworld.com/nouvelles/tag/pirelli/' class='tag-link-46 tag-link-position-31' title='483 sujets' style='font-size: 8pt;'>Pirelli</a>
<a href='http://www.flagworld.com/nouvelles/tag/red-bull/' class='tag-link-244 tag-link-position-32' title='1&nbsp;325 sujets' style='font-size: 16pt;'>Red Bull</a>
<a href='http://www.flagworld.com/nouvelles/tag/red-bull-racing/' class='tag-link-426 tag-link-position-33' title='908 sujets' style='font-size: 13.0909090909pt;'>Red Bull Racing</a>
<a href='http://www.flagworld.com/nouvelles/tag/renault/' class='tag-link-27 tag-link-position-34' title='1&nbsp;291 sujets' style='font-size: 15.8181818182pt;'>Renault</a>
<a href='http://www.flagworld.com/nouvelles/tag/robert-kubica/' class='tag-link-59 tag-link-position-35' title='723 sujets' style='font-size: 11.2727272727pt;'>Robert Kubica</a>
<a href='http://www.flagworld.com/nouvelles/tag/romain-grosjean/' class='tag-link-601 tag-link-position-36' title='678 sujets' style='font-size: 10.7272727273pt;'>Romain Grosjean</a>
<a href='http://www.flagworld.com/nouvelles/tag/rubens-barrichello/' class='tag-link-489 tag-link-position-37' title='555 sujets' style='font-size: 9.27272727273pt;'>Rubens Barrichello</a>
<a href='http://www.flagworld.com/nouvelles/tag/sebastian-vettel/' class='tag-link-1277 tag-link-position-38' title='1&nbsp;567 sujets' style='font-size: 17.4545454545pt;'>Sebastian Vettel</a>
<a href='http://www.flagworld.com/nouvelles/tag/sebastien-loeb/' class='tag-link-136 tag-link-position-39' title='648 sujets' style='font-size: 10.3636363636pt;'>Sébastien Loeb</a>
<a href='http://www.flagworld.com/nouvelles/tag/sebastien-ogier/' class='tag-link-1411 tag-link-position-40' title='505 sujets' style='font-size: 8.36363636364pt;'>Sébastien Ogier</a>
<a href='http://www.flagworld.com/nouvelles/tag/toro-rosso/' class='tag-link-264 tag-link-position-41' title='660 sujets' style='font-size: 10.5454545455pt;'>Toro Rosso</a>
<a href='http://www.flagworld.com/nouvelles/tag/toyota/' class='tag-link-62 tag-link-position-42' title='689 sujets' style='font-size: 10.9090909091pt;'>Toyota</a>
<a href='http://www.flagworld.com/nouvelles/tag/valentino-rossi/' class='tag-link-93 tag-link-position-43' title='715 sujets' style='font-size: 11.0909090909pt;'>Valentino Rossi</a>
<a href='http://www.flagworld.com/nouvelles/tag/williams/' class='tag-link-117 tag-link-position-44' title='999 sujets' style='font-size: 13.8181818182pt;'>Williams</a>
<a href='http://www.flagworld.com/nouvelles/tag/wrc/' class='tag-link-17 tag-link-position-45' title='584 sujets' style='font-size: 9.63636363636pt;'>WRC</a></div>
</div><div id="calendar-2" class="sidebar-wrap clearfix widget_calendar"><h3>Calendrier</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>février 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="dimanche">D</th>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.flagworld.com/nouvelles/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.flagworld.com/nouvelles/2017/02/01/" aria-label="Publications publiées sur 1 February 2017">1</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/02/02/" aria-label="Publications publiées sur 2 February 2017">2</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/02/03/" aria-label="Publications publiées sur 3 February 2017">3</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/02/04/" aria-label="Publications publiées sur 4 February 2017">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.flagworld.com/nouvelles/2017/02/05/" aria-label="Publications publiées sur 5 February 2017">5</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/02/06/" aria-label="Publications publiées sur 6 February 2017">6</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/02/07/" aria-label="Publications publiées sur 7 February 2017">7</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/02/08/" aria-label="Publications publiées sur 8 February 2017">8</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/02/09/" aria-label="Publications publiées sur 9 February 2017">9</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/02/10/" aria-label="Publications publiées sur 10 February 2017">10</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/02/11/" aria-label="Publications publiées sur 11 February 2017">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.flagworld.com/nouvelles/2017/02/12/" aria-label="Publications publiées sur 12 February 2017">12</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/02/13/" aria-label="Publications publiées sur 13 February 2017">13</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/02/14/" aria-label="Publications publiées sur 14 February 2017">14</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/02/15/" aria-label="Publications publiées sur 15 February 2017">15</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/02/16/" aria-label="Publications publiées sur 16 February 2017">16</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/02/17/" aria-label="Publications publiées sur 17 February 2017">17</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/02/18/" aria-label="Publications publiées sur 18 February 2017">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.flagworld.com/nouvelles/2017/02/19/" aria-label="Publications publiées sur 19 February 2017">19</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/02/20/" aria-label="Publications publiées sur 20 February 2017">20</a></td><td><a href="http://www.flagworld.com/nouvelles/2017/02/21/" aria-label="Publications publiées sur 21 February 2017">21</a></td><td id="today"><a href="http://www.flagworld.com/nouvelles/2017/02/22/" aria-label="Publications publiées sur 22 February 2017">22</a></td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="archives-2" class="sidebar-wrap clearfix widget_archive"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://www.flagworld.com/nouvelles/2017/02/'> février 2017 </option>
	<option value='http://www.flagworld.com/nouvelles/2017/01/'> janvier 2017 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/12/'> décembre 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/11/'> novembre 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/10/'> octobre 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/09/'> septembre 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/08/'> août 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/07/'> juillet 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/06/'> juin 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/05/'> mai 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/04/'> avril 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/03/'> mars 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/02/'> février 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2016/01/'> janvier 2016 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/12/'> décembre 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/11/'> novembre 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/10/'> octobre 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/09/'> septembre 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/08/'> août 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/07/'> juillet 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/06/'> juin 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/05/'> mai 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/04/'> avril 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/03/'> mars 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/02/'> février 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2015/01/'> janvier 2015 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/12/'> décembre 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/11/'> novembre 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/10/'> octobre 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/09/'> septembre 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/08/'> août 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/07/'> juillet 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/06/'> juin 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/05/'> mai 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/04/'> avril 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/03/'> mars 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/02/'> février 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2014/01/'> janvier 2014 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/12/'> décembre 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/11/'> novembre 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/10/'> octobre 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/09/'> septembre 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/08/'> août 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/07/'> juillet 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/06/'> juin 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/05/'> mai 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/04/'> avril 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/03/'> mars 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/02/'> février 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2013/01/'> janvier 2013 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/12/'> décembre 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/11/'> novembre 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/10/'> octobre 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/09/'> septembre 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/08/'> août 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/07/'> juillet 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/06/'> juin 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/05/'> mai 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/04/'> avril 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/03/'> mars 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/02/'> février 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2012/01/'> janvier 2012 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/12/'> décembre 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/11/'> novembre 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/10/'> octobre 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/09/'> septembre 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/08/'> août 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/07/'> juillet 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/06/'> juin 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/05/'> mai 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/04/'> avril 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/03/'> mars 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/02/'> février 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2011/01/'> janvier 2011 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/12/'> décembre 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/11/'> novembre 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/10/'> octobre 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/09/'> septembre 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/08/'> août 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/07/'> juillet 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/06/'> juin 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/05/'> mai 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/04/'> avril 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/03/'> mars 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/02/'> février 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2010/01/'> janvier 2010 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/12/'> décembre 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/11/'> novembre 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/10/'> octobre 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/09/'> septembre 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/08/'> août 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/07/'> juillet 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/06/'> juin 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/05/'> mai 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/04/'> avril 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/03/'> mars 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/02/'> février 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2009/01/'> janvier 2009 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/12/'> décembre 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/11/'> novembre 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/10/'> octobre 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/09/'> septembre 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/08/'> août 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/07/'> juillet 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/06/'> juin 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/05/'> mai 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/04/'> avril 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/03/'> mars 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/02/'> février 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2008/01/'> janvier 2008 </option>
	<option value='http://www.flagworld.com/nouvelles/2007/12/'> décembre 2007 </option>
	<option value='http://www.flagworld.com/nouvelles/2007/07/'> juillet 2007 </option>

		</select>
		</div><div id="text-3" class="sidebar-wrap clearfix widget_text"><h3>Newswire.ca</h3>			<div class="textwidget"><!-- PR Newswire Widget Code Starts Here -->
<div id="w1738_widget"></div>
<script language="JavaScript" src="//tools.prnewswire.com/fr/live/1738/widget.js">
</script>
<!-- PR Newswire Widget Code Ends Here -->
</div>
		</div>    
        
    <!-- adunit_bigbox_FR_300x250 -->
<div id='div-gpt-ad-1363541182606-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363541182606-3'); });
</script>
</div>
<p></br>
<div class="fb-like-box" data-href="https://www.facebook.com/FlagworldCom" data-width="292" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
<p></br>
<div align="center">
<!-- adunit_31rectangle_FR_300x100 -->
<div id='div-gpt-ad-1363541182606-1' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363541182606-1'); });
</script>
</div>
<div align="center">
Trouvez <a href="http://mon-auto-assure.com/">l'assurance auto la moins chère</a>, comparaison en ligne et totalement gratuit.
</div>
</div>
</div><!-- #sidebar1 -->
    

    


</div><!-- #content -->





<table border="0" width="990" id="table1" bgcolor="#E3E3E3" cellspacing="0" cellpadding="0">
	<tr>
		<td><div align="center">
<!-- adunit_leaderboard_FR_728x90 -->
<div id='div-gpt-ad-1363541182606-9' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363541182606-9'); });
</script>
</div>
</div><br>
		</td>
	</tr>
</table>





<div id="footer" class="clearfix">

    

    
    <div id="copyright">

    	<h3>Copyright</h3>

		
        	<p>© 2017 Flagworld Communications Inc. Tous droits reservés. <br /> Consultez notre <a title="Politique de confidentialité" href="//www.flagworld.com/nouvelles/?page_id=20214">Politique de confidentialité</a> et l'<a title="Exonération de responsabilité" href="//www.flagworld.com/nouvelles/?page_id=20216">exonération de responsabilité</a></p>

 	    
        

        


    	
    </div>




	
	<div class="footer-menu-wrap">

    	<ul id="footer-menu" class="clearfix">

			
            
        	<li class="menu-item return-top"><a href="#">Retour en Haut</a></li>

            
        </ul>

    </div>

    
	

    
    <div id="developer" class="grid_7">

        <p>

        
Propulsé par <a href="http://wordpress.org/">WordPress</a> & <a href="http://www.khairul-syahir.com/wordpress-dev/graphene-theme">Thème Graphene</a>. Traduit par <a href="http://www.wolforg.eu">Wolforg</a>.
        </p>



	
    </div>

    
    

    
</div><!-- #footer -->






</div><!-- #container -->




    </div><!-- .bg-gradient -->




	<!--[if IE 8]>
    <script type="text/javascript">
        (function( $) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
	<script type="text/javascript">
		jQuery(document).ready(function($){
			/* Comment permalink */
			$('li.comment .comment-permalink').hide();
			$('.comment-wrap').hover( function(){ $('.comment-permalink', this).fadeIn(200); }, function(){ $('.comment-permalink:eq(0)', this).fadeOut(200); });
			
			/* Jump to comment form */
			$('.comment-form-jump a').click(function(){ $('html,body').animate({scrollTop: $("#respond").offset().top - 200},'slow'); return false;});
		});
	</script>
    <script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-e7f692fdd12c40eb6f07d5f566b5164d","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_below_showon_home":true,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":true,"addthis_below_showon_categories":true,"addthis_above_showon_archives":true,"addthis_below_showon_archives":true,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525c5d2c2f3be084 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.flagworld.com/nouvelles/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.flagworld.com/nouvelles/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!--wp_footer-->
</body>

</html>